<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El CNI contactó en prisión en 2014 con el imán &#039;cerebro&#039; del atentado de Barcelona » Nacional » Noticias » El periódico de Ibiza y Formentera" />
<meta name="description" content="El CNI contactó «siguiendo los protocolos» con Abdelbaki Es Satty, imán de Ripoll (Girona) considerado &#039;cerebro&#039; del atentado en agosto en La Rambla de Barcelona y en Cambrils, cuando éste cumplía en 2014 una condena en la prisión de Castellón por tráfico de drogas, según han confirmado fuentes de los servicios de inteligencia.
" />
<meta name="keywords" content="Abdelbaki Es Satty,CNI,atentado en Barcelona,imán de Ripoll,Nacional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/536545" />
<meta name="twitter:site" content="@uhibiza" />
<meta name="twitter:url" content="https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html" />
<meta name="twitter:title" content="El CNI contactó en prisión en 2014 con el imán &#039;cerebro&#039; del atentado de Barcelona" />
<meta name="twitter:description" content="El CNI contactó «siguiendo los protocolos» con Abdelbaki Es Satty, imán de Ripoll (Girona) considerado &#039;cerebro&#039; del atentado en agosto en La Rambla de Barcelona y en Cambrils, cuando éste cumplía en 2014 una condena en la prisión de Castellón por tráfico de drogas, según han confirmado fuentes de los servicios de inteligencia.
" />
<meta name="dc.date.issued" content="2017-11-17" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<title>El CNI contactó en prisión en 2014 con el imán &#039;cerebro&#039; del atentado de Barcelona » Nacional » Noticias » El periódico de Ibiza y Formentera</title>
<link href="https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html" rel="canonical" />
<link href="https://amp.periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html" rel="amphtml" />
<meta property="og:site_name" content="El periódico de Ibiza" />
<meta property="og:title" content="El CNI contactó en prisión en 2014 con el imán 'cerebro' del atentado de Barcelona" />
<meta property="og:url" content="https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El CNI contactó «siguiendo los protocolos» con Abdelbaki Es Satty, imán de Ripoll (Girona) considerado 'cerebro' del atentado en agosto en La Rambla de Barcelona y en Cambrils, cuando éste cumplía en 2014 una condena en la prisión de Castellón por tráfico de drogas, según han confirmado fuentes de los servicios de inteligencia.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Abdelbaki Es Satty" />
<meta property="article:tag" content="CNI" />
<meta property="article:tag" content="atentado en Barcelona" />
<meta property="article:tag" content="imán de Ripoll" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-11-17T13:03:00+01:00" />
<meta property="article:modified_time" content="2017-11-18T02:51:30+01:00" />
<meta property="og:image" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/536545" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Periódico de Ibiza y Formentera" href="https://periodicodeibiza.es/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web113" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://ibi.gsstatic.es/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://ibi.gsstatic.es/css/frontend/init.css?v=20171116" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//ibi.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="//ibi.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145185122465107305']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-51635431-1", "periodicodeibiza.es", {'name': "periodicodeibiza"});
ga('periodicodeibiza.send', 'pageview');
ga('create', "UA-56290309-2", "periodicodeibiza.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="">
	<div id="document" class="container-fix ibiza post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 81 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="megabanner-id"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/ibiza//noticias/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/ibiza//noticias', [[320, 50], [320, 100]], 'megabanner-id').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('megabanner-id');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/ibiza//noticias//nacional/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[980,90],[728,90],[980,250]], 'megabanner-id').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('megabanner-id');
			});
		}
			</script>
</div>
<nav class="nav_ediciones clearfix">
	<div class="ediciones pull-left">
		<ul class="clearfix">
			<li class="ediciones">Ediciones:</li>
			<li><a href="https://ultimahora.es/">Mallorca</a></li><li><a href="https://menorca.info/">Menorca</a></li><li class="select"><a href="/">Ibiza y Formentera</a></li>		</ul>
	</div>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/PeriodicodeIbiza">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/periodicibiza">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/108570779352459235608">Google plus</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">El CNI contactó en prisión en 2014 con el imán 'cerebro' del atentado de Barcelona</span><a title="Volver a la portada del Periódico de Ibiza y Formentera" href="/">Periódico de Ibiza y Formentera</a>			<meta itemprop="url" content="https://ibi.gsstatic.es/images/layout/logo_ibiza.png">
			<meta itemprop="width" content="267">
			<meta itemprop="height" content="38">
		</h1>
		<meta itemprop="name" content="Periódico de Ibiza y Formentera">
		<meta itemprop="url" content="https://periodicodeibiza.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/noticias.html">Noticias</a>	</li>
		<li class="ruta_2">
		<a href="/noticias/nacional.html">Nacional</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://periodicodeibiza.es/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="http://periodicodeibiza.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="sábado, 18 noviembre 2017 05:08">
sábado, 18 noviembre 2017 - 
<span>05:08 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad pitiusas">
<a id="mi_seccion_7" href="/pitiusas.html"><span>Pitiusas</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_7").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/7'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_7").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_8" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_8").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/8'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_8").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_9" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_9").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/9'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_9").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos mobile">
<a id="mi_seccion_10" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad opinion">
<a id="mi_seccion_11" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_11").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/11'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_11").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad sucesos">
<a id="mi_seccion_10_m" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10_m").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10_m").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/baleares.html">Baleares</a></li><li><a class="select" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-4841510978085_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-4841510978085">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[120,800],[120,600]], 'gpt-ad-4841510978085').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-4841510978085');
	});
</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-2431510978085_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-2431510978085">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[120,800],[120,600]], 'gpt-ad-2431510978085').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-2431510978085');
	});
</script>
</div>		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html">
	<p class="cintillo"><a href="/hilo/atentados-cataluna.html">Atentados en Cataluña</a></p><h3 itemprop="headline">El CNI contactó en prisión en 2014 con el imán 'cerebro' del atentado de Barcelona</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Madrid</span> | <time datetime="2017-11-17" itemprop="datePublished" content="2017-11-17T13:03:00+01:00">17/11/2017</time><meta itemprop="dateModified" content="2017-11-18T02:51:30+01:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_1b226b0eb75d46ecc07389e464cf0256"><li class="current-rating" id="current_rating_1b226b0eb75d46ecc07389e464cf0256" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/307923/token/1b226b0eb75d46ecc07389e464cf0256/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1b226b0eb75d46ecc07389e464cf0256').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/307923/token/1b226b0eb75d46ecc07389e464cf0256/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1b226b0eb75d46ecc07389e464cf0256').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/307923/token/1b226b0eb75d46ecc07389e464cf0256/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1b226b0eb75d46ecc07389e464cf0256').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/307923/token/1b226b0eb75d46ecc07389e464cf0256/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1b226b0eb75d46ecc07389e464cf0256').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/307923/token/1b226b0eb75d46ecc07389e464cf0256/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_1b226b0eb75d46ecc07389e464cf0256').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_1b226b0eb75d46ecc07389e464cf0256&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_1b226b0eb75d46ecc07389e464cf0256" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="3" href="/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>3</a></div><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/a33297644b7fbdc32f48e7ba449cce52/class/Noticia/id/307923'})
//]]>
</script>	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F11%2F17%2F307923%2Fcni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																			</ul>
		</div>
		<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://periodicodeibiza.es/sfAttachPlugin/getPreview/id/536545"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="El imán Abdelbaki Es Satty." href="/sfAttachPlugin/getCachedContent/id/536545"><img alt="El imán Abdelbaki Es Satty." src="/sfAttachPlugin/getCachedContent/id/536545/width/365/height/420.png" /></a><meta itemprop="url" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/536545"></meta><meta itemprop="width" content="365"></meta><meta itemprop="height" content="420"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>El imán Abdelbaki Es Satty.</h4><h5>17-11-2017</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F11%2F17%2F307923%2Fcni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html&amp;t=El+CNI+contact%C3%B3+en+prisi%C3%B3n+en+2014+con+el+im%C3%A1n+%27cerebro%27+del+atentado+de+Barcelona"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F11%2F17%2F307923%2Fcni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html&amp;t=El+CNI+contact%C3%B3+en+prisi%C3%B3n+en+2014+con+el+im%C3%A1n+%27cerebro%27+del+atentado+de+Barcelona','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('2'); return false;">
<span id="fb_counter">1</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F11%2F17%2F307923%2Fcni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html&amp;text=El+CNI+contact%C3%B3+en+prisi%C3%B3n+en+2014+con+el+im%C3%A1n+%27cerebro%27+del+atentado+de+Barcelona&amp;via=periodicibiza','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=El+CNI+contact%C3%B3+en+prisi%C3%B3n+en+2014+con+el+im%C3%A1n+%27cerebro%27+del+atentado+de+Barcelona+https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F11%2F17%2F307923%2Fcni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html" onclick="ga('periodicodeibizaes.send', 'event', 'Whatsapp', 'Share', 'El CNI contactó en prisión en 2014 con el imán 'cerebro' del atentado de Barcelona', '307923'); ga('periodicodeibizaes.send', 'social', 'Whatsapp', 'Share', 'https://periodicodeibiza.es/noticias/nacional/2017/11/17/307923/cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El <a href="/etiqueta/CNI.html">CNI</a> contactó «siguiendo los protocolos» con <a href="/etiqueta/Abdelbaki+Es+Satty.html">Abdelbaki Es Satty</a>, <a href="/etiqueta/im%C3%A1n+de+Ripoll.html">imán de Ripoll</a> (Girona) considerado 'cerebro' del atentado en agosto en La Rambla de Barcelona y en Cambrils, cuando éste cumplía en 2014 una condena en la prisión de Castellón por<strong> tráfico de drogas</strong>, según han confirmado fuentes de los servicios de inteligencia.</p>
<p>Abdelbaki Es Satty está considerado <strong>'cerebro' de célula terrorista</strong> investigada por la Audiencia Nacional.</p>
<p>Falleció en la explosión de la casa de Alcanar en la noche del miércoles, 16 de agosto, horas antes de que los yihadistas atentaran en La Rambla y en el paseo marítimo de Cambrils, hace tres meses este viernes.</p>
<p>Fuentes del CNI han explicado que los servicios de inteligencia contactaron con Es Satty aunque en <strong>ningún caso fue un confidente</strong>: el contacto se produjo en 2014, cuando cumplía condena en la cárcel de Castellón, «siguiendo los protocolos y como hacen todas las fuerzas y cuerpos de seguridad del Estado».</p>
<p>Su nombre aparecía en sumarios judiciales por su presunta relación con terroristas yihadistas.</p>
<p>El diario 'El País' aseguró el 20 de agosto que el <a href="/etiqueta/im%C3%A1n+de+Ripoll.html">imán de Ripoll</a> conoció en su paso por prisión a Rachid Aglif, alias 'El Conejo', uno de los de los miembros de la célula responsable del atentado del 11-M.</p>
<p>Es Satty fue condenado a cuatro años de cárcel en 2010 por tráfico de hachís y cumplió condena en 2014, fecha en la que fue puesto en libertad.</p>
<p>El sospechoso de estar detrás de los últimos ataques terroristas en Catalunya fue sorprendido en 2010 en un ferri entre Ceuta y Algeciras con un cargamento de hachís, que finalizó con su condena por tráfico de drogas.</p>
<p>El juez de la Audiencia Nacional Fernando Andreu expuso en un auto que dos de los detenidos por su relación con la célula del 17-A señalaron a Es Satty, de 44 años, como 'cerebro' de la célula. Falleció en la <strong>explosión de Alcanar,</strong> donde los investigadores encontraron varios billetes de avión a su nombre con destino a Bruselas.</p>
<p>En la casa de Alcanar apareció también su cartera con la documentación y un libro de color verde con su nombre en la primera página y donde se guardaba una hoja manuscrita con el texto: «Breve carta de los soldados del Estado Islámico en tierra del Ándalus cuyo interior».</p>
<p>Según el juez Andreu, los yihadistas de Barcelona y Cambrils habían acumulado cientos de kilos de material para fabricar explosivos para cometer «una acción terrorista de gran envergadura», lo que se frustró al estallar la mezcla que preparaban para llegar a fabricar una importante cantidad de TATP.</p>
<p>Fuentes jurídicas han señalado a Europa Press que, al menos por ahora, el juez Andreu no ha abierto ninguna pieza separada sobre el <a href="/etiqueta/im%C3%A1n+de+Ripoll.html">imán de Ripoll</a> y que, como con el resto de integrantes de la célula, se está analizando toda su trayectoria hasta su muerte accidental en la explosión de la casa de Alcanar usada por los terroristas como laboratorio para fabricar explosivos.</p>
<p>En la investigación participan los Mossos d'Esquadra, la Policía Nacional y la Guardia Civil.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Abdelbaki+Es+Satty.html">Abdelbaki Es Satty</a></li><li><a rel="tag" href="/etiqueta/CNI.html">CNI</a></li><li><a rel="tag" href="/etiqueta/atentado+en+Barcelona.html">atentado en Barcelona</a></li><li><a rel="tag" href="/etiqueta/im%C3%A1n+de+Ripoll.html">imán de Ripoll</a></li></ul></div>
<div class="relacionado clearfix"><p>17/11/2017 <a href="/">Puigdemont ve «extremadamente grave» que el CNI captase al imán de Ripoll</a></p><p>25/09/2017 <a href="/">Los terroristas de Cataluña compraron 340 litros de material para explosivos con la documentación del detenido en Vinaròs</a></p><p>22/09/2017 <a href="/">Detenido en Vinaròs un joven marroquí relacionado con los atentados de Cataluña</a></p><p>31/08/2017 <a href="/">El conseller de Interior catalán mantiene que el aviso sobre un posible atentado en La Rambla no era creíble</a></p><p>31/08/2017 <a href="/">Fuentes antiterroristas confirman que la CIA alertó de un posible atentado en La Rambla</a></p><p>31/08/2017 <a href="/">El director de El Periódico supo del aviso de la CIA de un posible atentado en La Rambla por fuentes del Gobierno catalán</a></p><p>29/08/2017 <a href="/">Barcelona guardará en su Museo de Historia objetos de memoriales de La Rambla</a></p><p>28/08/2017 <a href="/noticias/nacional/2017/08/28/288131/trapero-critica-gran-parte-informacion-policial-internacional-llega-mossos.html">Trapero critica que gran parte de la información policial internacional no llega a los Mossos</a></p><p>27/08/2017 <a href="/">Muere una mujer alemana herida en el atentado terrorista de Barcelona</a></p><p>27/08/2017 <a href="/">La hermana de dos de los terroristas habla de «dolor compartido» en una manifestación de Ripoll</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/307923/edicion/ibiza/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div></div></aside><div class="banner">
<!-- Publicidad Zona 248 -->
<ins data-revive-zoneid="248" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_66556cf5c6facc5368d9fdf1f424d09a">
	<h2>Comentar</h2>
	<div class="form-legal">
		<span>Normas de uso y aviso legal</span>  
	
	<ul>
		<li>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>periodicodeibiza.es</strong></li>
		<li>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</li>
		<li><strong>periodicodeibiza.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</li>
	</ul>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_66556cf5c6facc5368d9fdf1f424d09a').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_66556cf5c6facc5368d9fdf1f424d09a').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=17&amp;id=307923&amp;month=11&amp;seccion=noticias&amp;slug=cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona&amp;subseccion=nacional&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="66556cf5c6facc5368d9fdf1f424d09a5a0fb226" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="307923" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="pdi.es" /><div id="sf_comment_form_elements_66556cf5c6facc5368d9fdf1f424d09a" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2628759">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 11 horas--><span class="sf_comment_author">manumenorca</span><br /> <span class="date">Hace 11 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>... un imán es el equivalente a un sacerdote, un cura... y una mezquita es como una iglesia... y el fanatismo de unos es equivalente al fanatismo de los otros... y la religión como opio del pueblo siempre deriva en peligro para la sociedad... el atentado fallido de este fanático religioso fue prueba de ello</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2628759">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2628759 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2628759'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2628759').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2628759 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2628759'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2628759').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2628671">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 13 horas--><span class="sf_comment_author">vaya tela</span><br /> <span class="date">Hace 13 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>fue informante del CNI  !!! Centro Nacional de Inteligencia ???</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2628671">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra"></span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2628671 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2628671'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2628671').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2628671 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2628671'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2628671').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2628393">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 16 horas--><span class="sf_comment_author">wippi</span><br /> <span class="date">Hace 16 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Destino Bruselas... que cada uno saque sus propias conclusiones.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2628393">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2628393 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2628393'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2628393').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2628393 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2628393'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2628393').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 223 -->
<ins data-revive-zoneid="223" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Abdelbaki+Es+Satty.html">Abdelbaki Es Satty</a></li><li><a rel="tag" href="/etiqueta/CNI.html">CNI</a></li><li><a rel="tag" href="/etiqueta/atentado+en+Barcelona.html">atentado en Barcelona</a></li><li><a rel="tag" href="/etiqueta/im%C3%A1n+de+Ripoll.html">imán de Ripoll</a></li></ul></div>
<div class="relacionado clearfix"><p>17/11/2017 <a href="/">Puigdemont ve «extremadamente grave» que el CNI captase al imán de Ripoll</a></p><p>25/09/2017 <a href="/">Los terroristas de Cataluña compraron 340 litros de material para explosivos con la documentación del detenido en Vinaròs</a></p><p>22/09/2017 <a href="/">Detenido en Vinaròs un joven marroquí relacionado con los atentados de Cataluña</a></p><p>31/08/2017 <a href="/">El conseller de Interior catalán mantiene que el aviso sobre un posible atentado en La Rambla no era creíble</a></p><p>31/08/2017 <a href="/">Fuentes antiterroristas confirman que la CIA alertó de un posible atentado en La Rambla</a></p><p>31/08/2017 <a href="/">El director de El Periódico supo del aviso de la CIA de un posible atentado en La Rambla por fuentes del Gobierno catalán</a></p><p>29/08/2017 <a href="/">Barcelona guardará en su Museo de Historia objetos de memoriales de La Rambla</a></p><p>28/08/2017 <a href="/noticias/nacional/2017/08/28/288131/trapero-critica-gran-parte-informacion-policial-internacional-llega-mossos.html">Trapero critica que gran parte de la información policial internacional no llega a los Mossos</a></p><p>27/08/2017 <a href="/">Muere una mujer alemana herida en el atentado terrorista de Barcelona</a></p><p>27/08/2017 <a href="/">La hermana de dos de los terroristas habla de «dolor compartido» en una manifestación de Ripoll</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/307923/edicion/ibiza/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div>	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/40.4168/lng/-3.70379/localizacion/Madrid/edicion/ibiza">Madrid</a>		</p>
	</div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 239 -->
<ins data-revive-zoneid="239" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 47 -->
<a id="gpt-ad-8841510978085_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-8841510978085"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/ibiza//noticias/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,250],[300,600]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/ibiza//noticias', [[300,250],[300,600]], 'gpt-ad-8841510978085').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-8841510978085');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/ibiza//noticias//nacional/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[300,250],[300,600]], 'gpt-ad-8841510978085').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-8841510978085');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-8841510978085").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-8841510978085").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-8841510978085").parent().appendTo("#gpt-ad-8841510978085_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box tambien_en portada">
<div class="head"><h4><a href="/">También en portada</a></h4></div><article>
	<figure>
<a title="Dos ibicencos acompañan a Puigdemont en su lista electoral" href="/pitiusas/local/2017/11/18/308095/dos-ibicencos-acompanan-puigdemont-lista-electoral.html"><img alt="Dos ibicencos acompañan a Puigdemont en su lista electoral" src="/sfAttachPlugin/getCachedContent/id/536939/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Dos ibicencos acompañan a Puigdemont en su lista electoral" href="/pitiusas/local/2017/11/18/308095/dos-ibicencos-acompanan-puigdemont-lista-electoral.html">Dos ibicencos acompañan a Puigdemont en su lista electoral</a></h5></header><p>Los ibicencos Josep Costa Rosselló i Isidor Marí Maians forman parte de la lista electoral [<a class="mas" href="/pitiusas/local/2017/11/18/308095/dos-ibicencos-acompanan-puigdemont-lista-electoral.html">...</a>]</p><div class="enlaces"><a href="/pitiusas/local/2017/11/18/308095/dos-ibicencos-acompanan-puigdemont-lista-electoral.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Puigdemont se presenta con exconsellers e independientes en su candidatura de JuntsxCat" href="/noticias/nacional/2017/11/18/308097/puigdemont-presenta-exconsellers-independientes-candidatura-juntsxcat.html"><img alt="Puigdemont se presenta con exconsellers e independientes en su candidatura de JuntsxCat" src="/sfAttachPlugin/getCachedContent/id/536943/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Puigdemont se presenta con exconsellers e independientes en su candidatura de JuntsxCat" href="/noticias/nacional/2017/11/18/308097/puigdemont-presenta-exconsellers-independientes-candidatura-juntsxcat.html">Puigdemont se presenta con exconsellers e independientes en su candidatura de JuntsxCat</a></h5></header><p>Rigol cierra la lista en la que participan también Anna Tarrés, Pilarín Bayes, el pare [<a class="mas" href="/noticias/nacional/2017/11/18/308097/puigdemont-presenta-exconsellers-independientes-candidatura-juntsxcat.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2017/11/18/308097/puigdemont-presenta-exconsellers-independientes-candidatura-juntsxcat.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El juez belga cita a Carles Puigdemont y los exconsellers el 4 diciembre" href="/noticias/nacional/2017/11/17/308053/juez-belga-cita-carles-puigdemont-exconsellers-diciembre.html"><img alt="El juez belga cita a Carles Puigdemont y los exconsellers el 4 diciembre" src="/sfAttachPlugin/getCachedContent/id/536891/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="El juez belga cita a Carles Puigdemont y los exconsellers el 4 diciembre" href="/noticias/nacional/2017/11/17/308053/juez-belga-cita-carles-puigdemont-exconsellers-diciembre.html">El juez belga cita a Carles Puigdemont y los exconsellers el 4 diciembre</a></h5></header><p>La Fiscalía belga se ha mostrado de acuerdo con la entrega a España de expresidente [<a class="mas" href="/noticias/nacional/2017/11/17/308053/juez-belga-cita-carles-puigdemont-exconsellers-diciembre.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2017/11/17/308053/juez-belga-cita-carles-puigdemont-exconsellers-diciembre.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Rovira dice que el Gobierno amenazó con «muertos en la calle» tras el 1-O" href="/noticias/nacional/2017/11/17/307907/rovira-dice-gobierno-amenazo-muertos-calle-tras-o.html"><img alt="Rovira dice que el Gobierno amenazó con «muertos en la calle» tras el 1-O" src="/sfAttachPlugin/getCachedContent/id/536535/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Rovira dice que el Gobierno amenazó con «muertos en la calle» tras el 1-O" href="/noticias/nacional/2017/11/17/307907/rovira-dice-gobierno-amenazo-muertos-calle-tras-o.html">Rovira dice que el Gobierno amenazó con «muertos en la calle» tras el 1-O</a></h5></header><p>La secretaria general de ERC, Marta Rovira, ha asegurado este viernes que el Gobierno amenazó [<a class="mas" href="/noticias/nacional/2017/11/17/307907/rovira-dice-gobierno-amenazo-muertos-calle-tras-o.html">...</a>]</p><div class="enlaces"><a href="/noticias/nacional/2017/11/17/307907/rovira-dice-gobierno-amenazo-muertos-calle-tras-o.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>7 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div>
<div class="banner"><!-- Publicidad Zona 261 -->
<ins data-revive-zoneid="261" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="cni-contacto-prision-2014-iman-cerebro-del-atentado-barcelona"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/sociedad/2017/11/15/307425/nino-salva-milagrosamente-vida-carretera-noruega.html">Un niño salva milagrosamente la vida en una carretera de Noruega</a></li><li><a href="/noticias/sociedad/2017/11/16/307721/polemica-por-video-unos-excursionistas-despenan-jabali-ruta-del-cares.html">Polémica por el vídeo en el que unos excursionistas despeñan a un jabalí en la Ruta del Cares</a></li><li><a href="/noticias/cultura/2017/11/16/307683/muere-rapero-lil-peep-anos-causa-sobredosis.html">Muere el rapero Lil Peep a los 21 años a causa de una sobredosis</a></li><li><a href="/pitiusas/promociones/2017/02/02/244060/gratis-cine-periodico-ibiza-formentera.html">Gratis al cine con Periódico de Ibiza y Formentera</a></li><li><a href="/noticias/baleares/2017/11/17/307913/policia-entra-conselleria-turismo.html">La policía entra en la Conselleria de Turismo</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/opinion/opinion/2017/11/12/306441/catalan-recula-cesar.html">El catalán recula sin cesar</a></li><li><a href="/noticias/sociedad/2017/11/16/307721/polemica-por-video-unos-excursionistas-despenan-jabali-ruta-del-cares.html">Polémica por el vídeo en el que unos excursionistas despeñan a un jabalí en la Ruta del Cares</a></li><li><a href="/noticias/baleares/2017/11/17/307913/policia-entra-conselleria-turismo.html">La policía entra en la Conselleria de Turismo</a></li><li><a href="/noticias/sociedad/2017/11/15/307425/nino-salva-milagrosamente-vida-carretera-noruega.html">Un niño salva milagrosamente la vida en una carretera de Noruega</a></li><li><a href="/noticias/nacional/2017/11/16/307661/air-berlin-abonara-trabajadores-cantidad-obligada-por-ley.html">Air Berlin no abonará a sus trabajadores la cantidad obligada por ley</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/opinion/gritos-susurros/2017/11/18/308131/oficina-principal-correos-vila-sufrido-cambio-sustancial-mucho-mas-moderno-bien.html">La oficina principal de Correos de Vila ha sufrido un cambio sustancial, mucho más moderno, si bien...</a></li><li><a href="/opinion/opinion/2017/11/18/308129/faltan-hombres.html">Faltan hombres</a></li><li><a href="/opinion/opinion/2017/11/18/308127/todo-esto-fue-marca-espana.html">Y a todo esto, ¿qué fue de la marca España?</a></li><li><a href="/opinion/opinion/2017/11/18/308125/rajoy-pisa-fuerte.html">Rajoy pisa fuerte</a></li><li><a href="/pitiusas/local/2017/11/18/308123/empieza-frio-pasion-por-queso.html">Empieza el frío y la pasión por el queso</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 245 / Robapaginas 3 -->
<ins data-revive-zoneid="245" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2">Maó</option>
<option value="3" selected="selected">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
		<div id="weather">
		<div class="back_weather">
<div class="city">Eivissa</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			17°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				16°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" title="nubes dispersas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>17°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">18°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 244 / Robapaginas 2 -->
<ins data-revive-zoneid="244" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">

		<header><h3><a href="/participa/blog.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2017/11/la-ficcion-en-los-anos-80.html">La ficción en los años 80</a></h4></header><p>M. Lluc García. El descubrimiento de Netflix me ha cambiado la vida televisiva. Nunca había estado tan enganchada a tantas series como ahora, aunque si [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Al loro" href="https://alloro.ultimahora.es"><img alt="Al loro" src="/blog/portada/id/1.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://alloro.ultimahora.es/2017/11/el-triunfo-indepe-cataluna-salida-y-solucion.html">El triunfo indepe, Cataluña: salida y solución</a></h4></header><p>Decía a la BBC el ministro de Asuntos Exteriores, Alfonso Dastis, que en España se va a afrontar una reforma constitucional para "acomodar mejor los [...]</p></figcaption></article>		

</section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 246 / Robapaginas 4 -->
<ins data-revive-zoneid="246" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/ibiza/archivo/portada.pdf"><img alt="Portada" src="/ibiza/archivo/portada.jpg" /></a>	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>periodicodeibiza.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Prensa Pitiusa</h6>
<ul>
	<li><a href="https://periodicodeibiza.es/" target="_blank" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
	<li><a href="http://ibizaglobalradio.com" target="_blank" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
	<li><a href="http://teftv.com/" target="_blank" title="Televisió d'Eivissa i Formentera">Televisió d'Eivissa i Formentera</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>Periódico de Ibiza y Formentera</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Camí Vell de Sant Mateu, 3. Edif. Grupo Prensa Pitiusa</p>
<p>07800 - Eivissa - Illes Balears, Tel.: +34 971190543</p>
<p>Email: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#58;&#114;e&#x64;&#x61;&#x63;&#x63;&#105;&#111;&#110;&#64;&#x70;&#101;&#x72;&#105;o&#x64;&#x69;&#99;&#x6f;&#100;e&#105;&#x62;&#105;&#122;&#x61;.&#x65;s">redaccion@periodicodeibiza.es</a></p>
<br>
<h6>Ultima Hora</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#x6d;&#97;&#105;&#x6c;t&#111;&#58;&#x64;&#x69;&#x67;&#x69;t&#97;&#108;&#x40;&#x75;&#108;&#116;&#105;m&#97;&#x68;&#111;&#x72;&#97;&#46;&#101;&#115;">digital@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://periodicodeibiza.es" target="_blank" class="ico1" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
		<li><a href="#" class="ico2" target="_blank" title="Grupo Prensa Pitiusa">Grupo Prensa Pitiusa</a></li>
		<li><a href="http://ibizaglobalradio.com" target="_blank" class="ico3" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
		<li><a href="http://teftv.com/" target="_blank" class="ico4" title="TEFTV | Televisió d'Eivissa i Formentera">TEFTV | Televisió d'Eivissa i Formentera</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701938","origin":"http://periodicodeibiza.es"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('periodicodeibizaes.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
