<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El PSOE rechaza la moción de censura de Podemos » Nacional » Noticias » El periódico de Ibiza y Formentera" />
<meta name="description" content="El portavoz del Grupo Socialista, Antonio Hernando, ha rechazada dar apoyo a la moción de censura que ha planteado el líder de Podemos, Pablo Iglesias, al que ha acusado de «mala fe» y de «irresponsabilidad» al entender que estos «fuegos artificiales» lo que hacen es «deteriorar» a la oposición.
" />
<meta name="keywords" content="PSOE,Podemos,moción de censura,Nacional" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://periodicodeibiza.es/images/layout/og_ibiza.png" />
<meta name="twitter:site" content="@uhibiza" />
<meta name="twitter:url" content="https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html" />
<meta name="twitter:title" content="El PSOE rechaza la moción de censura de Podemos" />
<meta name="twitter:description" content="El portavoz del Grupo Socialista, Antonio Hernando, ha rechazada dar apoyo a la moción de censura que ha planteado el líder de Podemos, Pablo Iglesias, al que ha acusado de «mala fe» y de «irresponsabilidad» al entender que estos «fuegos artificiales» lo que hacen es «deteriorar» a la oposición.
" />
<meta name="dc.date.issued" content="2017-04-27" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<title>El PSOE rechaza la moción de censura de Podemos » Nacional » Noticias » El periódico de Ibiza y Formentera</title>
<link href="https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html" rel="canonical" />
<link href="https://amp.periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html" rel="amphtml" />
<meta property="og:site_name" content="El periódico de Ibiza" />
<meta property="og:title" content="El PSOE rechaza la moción de censura de Podemos" />
<meta property="og:url" content="https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El portavoz del Grupo Socialista, Antonio Hernando, ha rechazada dar apoyo a la moción de censura que ha planteado el líder de Podemos, Pablo Iglesias, al que ha acusado de «mala fe» y de «irresponsabilidad» al entender que estos «fuegos artificiales» lo que hacen es «deteriorar» a la oposición.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="PSOE" />
<meta property="article:tag" content="Podemos" />
<meta property="article:tag" content="moción de censura" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-04-27T13:04:00+02:00" />
<meta property="article:modified_time" content="2017-04-27T20:26:17+02:00" />
<meta property="og:image" content="https://periodicodeibiza.es/images/layout/og_ibiza.png" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Periódico de Ibiza y Formentera" href="https://periodicodeibiza.es/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm19" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://ibi.gsstatic.es/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://ibi.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//ibi.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="//ibi.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145185122465107305']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-51635431-1", "periodicodeibiza.es", {'name': "periodicodeibiza"});
ga('periodicodeibiza.send', 'pageview');
ga('create', "UA-56290309-2", "periodicodeibiza.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
<div id="back_especial" class="">
	<div id="document" class="container-fix ibiza post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 81 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-9921493319985"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/ibiza//noticias');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/ibiza//noticias', [[320, 50], [320, 100]], 'gpt-ad-9921493319985').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-9921493319985');
			});
		}
				else
		{
			console.log('Vocento desktop for /4900/vocento.uh/ibiza//noticias//nacional');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[980,90],[728,90],[980,250]], 'gpt-ad-9921493319985').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-9921493319985');
			});
		}
			</script>
</div>
<nav class="nav_ediciones clearfix">
	<div class="ediciones pull-left">
		<ul class="clearfix">
			<li class="ediciones">Ediciones:</li>
			<li><a href="https://ultimahora.es/">Mallorca</a></li><li><a href="https://menorca.info/">Menorca</a></li><li class="select"><a href="/">Ibiza y Formentera</a></li>		</ul>
	</div>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/PeriodicodeIbiza">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/periodicibiza">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/108570779352459235608">Google plus</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">El PSOE rechaza la moción de censura de Podemos</span><a title="Volver a la portada del Periódico de Ibiza y Formentera" href="/">Periódico de Ibiza y Formentera</a>			<meta itemprop="url" content="https://ibi.gsstatic.es/images/layout/logo_ibiza.png">
			<meta itemprop="width" content="267">
			<meta itemprop="height" content="38">
		</h1>
		<meta itemprop="name" content="Periódico de Ibiza y Formentera">
		<meta itemprop="url" content="https://periodicodeibiza.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/noticias.html">Noticias</a>	</li>
		<li class="ruta_2">
		<a href="/noticias/nacional.html">Nacional</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://periodicodeibiza.es/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="box_campo clearfix">
			<meta itemprop="target" content="http://periodicodeibiza.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="jueves, 27 abril 2017 21:06">
jueves, 27 abril 2017 - 
<span>21:06 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad pitiusas">
<a id="mi_seccion_7" href="/pitiusas.html"><span>Pitiusas</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_7").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/7'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_7").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_8" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_8").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/8'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_8").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_9" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_9").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/9'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_9").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos mobile">
<a id="mi_seccion_10" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad opinion">
<a id="mi_seccion_11" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_11").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/11'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_11").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad sucesos">
<a id="mi_seccion_10_m" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10_m").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10_m").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/baleares.html">Baleares</a></li><li><a class="select" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-5611493319985_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-5611493319985">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[120,800],[120,600]], 'gpt-ad-5611493319985').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-5611493319985');
	});
</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-1651493319985_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-1651493319985">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[120,800],[120,600]], 'gpt-ad-1651493319985').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-1651493319985');
	});
</script>
</div>		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html">
	<h3 itemprop="headline">El PSOE rechaza la moción de censura de Podemos</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Madrid</span> | <time datetime="2017-04-27" itemprop="datePublished" content="2017-04-27T13:04:00+02:00">27/04/2017</time><meta itemprop="dateModified" content="2017-04-27T20:26:17+02:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_2178d8804de7f5f97eca9a9e4b949d20"><li class="current-rating" id="current_rating_2178d8804de7f5f97eca9a9e4b949d20" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/263780/token/2178d8804de7f5f97eca9a9e4b949d20/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2178d8804de7f5f97eca9a9e4b949d20').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/263780/token/2178d8804de7f5f97eca9a9e4b949d20/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2178d8804de7f5f97eca9a9e4b949d20').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/263780/token/2178d8804de7f5f97eca9a9e4b949d20/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2178d8804de7f5f97eca9a9e4b949d20').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/263780/token/2178d8804de7f5f97eca9a9e4b949d20/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2178d8804de7f5f97eca9a9e4b949d20').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/263780/token/2178d8804de7f5f97eca9a9e4b949d20/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_2178d8804de7f5f97eca9a9e4b949d20').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_2178d8804de7f5f97eca9a9e4b949d20&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_2178d8804de7f5f97eca9a9e4b949d20" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html#sf_comment_list"><i class="icon-comment"></i> </a><a itemprop="commentCount" content="" href="/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html#sf_comment_list"> Comenta</a></span></div>	<div class="pull-left">
	<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/9fc4bd507215cc6bde6f62a13201cc85/class/Noticia/id/263780'})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F04%2F27%2F263780%2Fpsoe-rechaza-mocion-censura-podemos.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html" size="medium"></g:plusone>

	</div>
</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F04%2F27%2F263780%2Fpsoe-rechaza-mocion-censura-podemos.html&amp;t=El+PSOE+rechaza+la+moci%C3%B3n+de+censura+de+Podemos"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F04%2F27%2F263780%2Fpsoe-rechaza-mocion-censura-podemos.html&amp;t=El+PSOE+rechaza+la+moci%C3%B3n+de+censura+de+Podemos','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F04%2F27%2F263780%2Fpsoe-rechaza-mocion-censura-podemos.html&amp;text=El+PSOE+rechaza+la+moci%C3%B3n+de+censura+de+Podemos&amp;via=periodicibiza','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=El+PSOE+rechaza+la+moci%C3%B3n+de+censura+de+Podemos+https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fnacional%2F2017%2F04%2F27%2F263780%2Fpsoe-rechaza-mocion-censura-podemos.html" onclick="ga('periodicodeibizaes.send', 'event', 'Whatsapp', 'Share', 'El PSOE rechaza la moción de censura de Podemos', '263780'); ga('periodicodeibizaes.send', 'social', 'Whatsapp', 'Share', 'https://periodicodeibiza.es/noticias/nacional/2017/04/27/263780/psoe-rechaza-mocion-censura-podemos.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El portavoz del Grupo Socialista, Antonio Hernando, ha rechazada dar apoyo a la <a href="/etiqueta/moci%C3%B3n+de+censura.html">moción de censura</a> que ha planteado el líder de <a href="/etiqueta/Podemos.html">Podemos</a>, Pablo Iglesias, al que ha acusado de <strong>«mala fe»</strong> y de «irresponsabilidad» al entender que estos «fuegos artificiales» lo que hacen es «deteriorar» a la oposición.</p>
<p>El secretario general de Podemos, Pablo Iglesias, ha emplazado este jueves al <a href="/etiqueta/PSOE.html">PSOE</a> y al resto de la oposición para derribar juntos al presidente del Gobierno, Mariano Rajoy, con una <a href="/etiqueta/moci%C3%B3n+de+censura.html">moción de censura</a> en el Congreso de los Diputados. Aunque no ha determinado candidato, el partido morado ya ha avanzado que presentará la moción la apoye o no el PSOE.</p>
<p>Para Antonio Hernando, la rueda de prensa de Pablo Iglesias es «idéntica» a la de hace un año, cuando salió de ver al Rey y habló de ministros para un Gobierno con el PSOE, para luego acabar votando en contra de un candidato del PSOE (Pedro Sànchez). «Entonces hubo mala fe, falta de rigor, y hoy se repìte», sostiene.</p>
<p>Por ello, y tras recordar que «no hay una mayoría alternativa a la del PP», ha rechazado dar apoyo a esa <a href="/etiqueta/moci%C3%B3n+de+censura.html">moción de censura</a> de Unidos Podemos y ha avisado de que así se está «deteriorando» a la oposición». «Estamos perdiendo un tiempo precioso con estos fuegos artificiales de Iglesias para exigir responsabilidades al PP por su pantano de corrupción», ha remachado. </p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/PSOE.html">PSOE</a></li><li><a rel="tag" href="/etiqueta/Podemos.html">Podemos</a></li><li><a rel="tag" href="/etiqueta/moci%C3%B3n+de+censura.html">moción de censura</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 248 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=248");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=331232227"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=248&amp;cb=331232227&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_560446fc670985be8a9c2478c688c52e">
	<h2>Comentar</h2>
	<div class="form-legal">
		<span>Normas de uso y aviso legal</span>  
	
	<ul>
		<li>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>periodicodeibiza.es</strong></li>
		<li>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</li>
		<li><strong>periodicodeibiza.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</li>
	</ul>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_560446fc670985be8a9c2478c688c52e').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_560446fc670985be8a9c2478c688c52e').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=27&amp;id=263780&amp;month=04&amp;seccion=noticias&amp;slug=psoe-rechaza-mocion-censura-podemos&amp;subseccion=nacional&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="560446fc670985be8a9c2478c688c52e59024132" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="263780" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="pdi.es" /><div id="sf_comment_form_elements_560446fc670985be8a9c2478c688c52e" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 223 -->
<ins data-revive-zoneid="223" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/PSOE.html">PSOE</a></li><li><a rel="tag" href="/etiqueta/Podemos.html">Podemos</a></li><li><a rel="tag" href="/etiqueta/moci%C3%B3n+de+censura.html">moción de censura</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/40.4168/lng/-3.70379/localizacion/Madrid/edicion/ibiza">Madrid</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 239 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=239");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=982225799"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=239&amp;cb=982225799&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 47 -->
<a id="gpt-ad-2151493319985_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-2151493319985">
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-2151493319985").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-2151493319985").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-2151493319985").parent().appendTo("#gpt-ad-2151493319985_holder");

			googletag.pubads().refresh();
		});
	
//]]>
</script><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//nacional', [[300,250],[300,600]], 'gpt-ad-2151493319985').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.enableServices();
		googletag.display('gpt-ad-2151493319985');
	});
</script>
<div class="box tambien_en portada">
<div class="head"><h4><a href="/">También en portada</a></h4></div><article>
	<figure>
<a title="La moratoria escucha al sector agrario pero «favorece la especulación», según el PP" href="/pitiusas/local/2017/04/26/263650/moratoria-escucha-sector-agrario-pero-favorece-especulacion-segun-pp.html"><img alt="La moratoria escucha al sector agrario pero «favorece la especulación», según el PP" src="/sfAttachPlugin/getCachedContent/id/434426/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<h5><a title="La moratoria escucha al sector agrario pero «favorece la especulación», según el PP" href="/pitiusas/local/2017/04/26/263650/moratoria-escucha-sector-agrario-pero-favorece-especulacion-segun-pp.html">La moratoria escucha al sector agrario pero «favorece la especulación», según el PP</a></h5><p>El Consell aprueba la norma territorial cautelar con los votos en contra de la oposición. [<a class="mas" href="/pitiusas/local/2017/04/26/263650/moratoria-escucha-sector-agrario-pero-favorece-especulacion-segun-pp.html">...</a>]</p><div class="enlaces"><a href="/pitiusas/local/2017/04/26/263650/moratoria-escucha-sector-agrario-pero-favorece-especulacion-segun-pp.html#sf_comment_list"><i class="icon-comment"></i></a><a href="/pitiusas/local/2017/04/26/263650/moratoria-escucha-sector-agrario-pero-favorece-especulacion-segun-pp.html#sf_comment_list"> Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El ‘tramabús’ y la doble vara de medir" href="/pitiusas/local/2017/04/27/263708/tramabus-doble-vara-medir.html"><img alt="El ‘tramabús’ y la doble vara de medir" src="/sfAttachPlugin/getCachedContent/id/434432/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<h5><a title="El ‘tramabús’ y la doble vara de medir" href="/pitiusas/local/2017/04/27/263708/tramabus-doble-vara-medir.html">El ‘tramabús’ y la doble vara de medir</a></h5><p>El pleno del mes de abril en la máxima institución insular contó con la presencia [<a class="mas" href="/pitiusas/local/2017/04/27/263708/tramabus-doble-vara-medir.html">...</a>]</p><div class="enlaces"><a href="/pitiusas/local/2017/04/27/263708/tramabus-doble-vara-medir.html#sf_comment_list"><i class="icon-comment"></i></a><a href="/pitiusas/local/2017/04/27/263708/tramabus-doble-vara-medir.html#sf_comment_list"> Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El Consell pedirá rebajas fiscales para los propietarios que alquilen todo el año" href="/pitiusas/local/2017/04/27/263654/consell-pedira-rebajas-fiscales-para-propietarios-alquilen-todo-ano.html"><img alt="El Consell pedirá rebajas fiscales para los propietarios que alquilen todo el año" src="/sfAttachPlugin/getCachedContent/id/434232/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<h5><a title="El Consell pedirá rebajas fiscales para los propietarios que alquilen todo el año" href="/pitiusas/local/2017/04/27/263654/consell-pedira-rebajas-fiscales-para-propietarios-alquilen-todo-ano.html">El Consell pedirá rebajas fiscales para los propietarios que alquilen todo el año</a></h5><p>Solicitará un aumento en las desgravaciones tanto en el tramo autonómico como en el estatal [<a class="mas" href="/pitiusas/local/2017/04/27/263654/consell-pedira-rebajas-fiscales-para-propietarios-alquilen-todo-ano.html">...</a>]</p><div class="enlaces"><a href="/pitiusas/local/2017/04/27/263654/consell-pedira-rebajas-fiscales-para-propietarios-alquilen-todo-ano.html#sf_comment_list"><i class="icon-comment"></i></a><a href="/pitiusas/local/2017/04/27/263654/consell-pedira-rebajas-fiscales-para-propietarios-alquilen-todo-ano.html#sf_comment_list">1 Comentarios </a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="El PP cree que la carretera no estará lista hasta 2021" href="/pitiusas/local/2017/04/27/263712/cree-carretera-estara-lista-hasta-2021.html"><img alt="El PP cree que la carretera no estará lista hasta 2021" src="/sfAttachPlugin/getCachedContent/id/434434/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<h5><a title="El PP cree que la carretera no estará lista hasta 2021" href="/pitiusas/local/2017/04/27/263712/cree-carretera-estara-lista-hasta-2021.html">El PP cree que la carretera no estará lista hasta 2021</a></h5><p>El Partido Popular puso ayer en duda que el desdoblamiento de la carretera de Santa [<a class="mas" href="/pitiusas/local/2017/04/27/263712/cree-carretera-estara-lista-hasta-2021.html">...</a>]</p><div class="enlaces"><a href="/pitiusas/local/2017/04/27/263712/cree-carretera-estara-lista-hasta-2021.html#sf_comment_list"><i class="icon-comment"></i></a><a href="/pitiusas/local/2017/04/27/263712/cree-carretera-estara-lista-hasta-2021.html#sf_comment_list"> Comenta</a></div>		</figcaption>
	</figure>
</article>
</div>
<div class="banner">
<!-- Publicidad Zona 261 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=261");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=617270709"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=261&amp;cb=617270709&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2017/04/26/263586/proximas-horas-seran-decisivas-para-evolucion-nina-atropellada-palma.html">Las próximas 48 horas serán decisivas para la evolución de la niña atropellada en Palma</a></li><li><a href="/sucesos/ultimas/2017/04/26/263526/nina-dos-anos-sale-viva-milagro-tras-pasarle-por-encima-dos-coches.html">Una niña de dos años sale viva de milagro tras pasarle por encima dos coches</a></li><li><a href="/noticias/cultura/2017/04/25/263250/elton-john-cancela-todos-conciertos-tras-contraer-infeccion-potencialmente-mortal.html">Elton John cancela todos sus conciertos tras contraer una infección «potencialmente mortal»</a></li><li><a href="/noticias/nacional/2017/04/26/263582/del-nino-del-anuncio-hola-soy-edu-feliz-navidad.html">¿Qué es del niño del anuncio 'Hola, soy Edu, ¡Feliz Navidad!'?</a></li><li><a href="/sucesos/ultimas/2017/04/25/263386/oso-arranca-mano-nino-daba-comer-zoo.html">Un oso arranca la mano a un niño que le daba de comer en un zoo</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2017/04/26/263586/proximas-horas-seran-decisivas-para-evolucion-nina-atropellada-palma.html">Las próximas 48 horas serán decisivas para la evolución de la niña atropellada en Palma</a></li><li><a href="/noticias/baleares/2017/04/27/263700/numero-alemanes-residentes-baleares-caido-mitad-desde-2011.html">El número de alemanes residentes en Baleares ha caído a la mitad desde 2011</a></li><li><a href="/noticias/internacional/2017/04/27/263824/maduro-fotografia-estelada.html">Maduro se fotografía con la estelada</a></li><li><a href="/noticias/baleares/2017/04/26/263460/govern-bauza-adjudico-garau-tres-contratos-por-150-euros.html">El Govern Bauzá adjudicó a Garau tres contratos por 72.150 euros</a></li><li><a href="/noticias/nacional/2017/04/25/263406/juez-mata-envia-prision-fianza-jordi-pujol-ferrusola.html">El juez De la Mata envía a prisión sin fianza a Jordi Pujol Ferrusola</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/nacional/2017/04/27/263872/mocion-censura-podemos-solo-suma-compromis-disposicion-hablar-independentistas-erc-pdecat.html">La moción de censura de Podemos sólo suma a Compromís y la disposición a hablar de ERC y PDeCAT</a></li><li><a href="/noticias/baleares/2017/04/27/263852/armengol-pide-empresas-baleares-suban-sueldo-trabajadores.html">Armengol pide a las empresas de Baleares que suban el sueldo a trabajadores</a></li><li><a href="/noticias/baleares/2017/04/27/263846/profesores-religion-podran-elegir-plaza-los-mismos-criterios-los-docentes-interinos.html">Los profesores de religión podrán elegir plaza con los mismos criterios que los docentes interinos</a></li><li><a href="/noticias/internacional/2017/04/27/263842/policia-dispara-hombre-armado-frente-hospital-berlin-1.html">Un policía dispara a un hombre armado frente a un hospital en Berlín</a></li><li><a href="/noticias/cultura/2017/04/27/263838/cantautora-maria-del-mar-bonet-maravilloso-poder-dedicar-vida-musica.html">La cantautora Maria del Mar Bonet: «Es maravilloso poder dedicar mi vida a la música»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><!-- Publicidad Zona 245 / Robapaginas 3 -->
<ins data-revive-zoneid="245" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2">Maó</option>
<option value="3" selected="selected">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
		<div id="weather">
		<div class="back_weather">
<div class="city">Eivissa</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			17°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				13°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Light rain" title="Light rain" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/296_day.png" /></div>
<div class="current clearfix">
	<div>12°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/353_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">16°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><!-- Publicidad Zona 244 / Robapaginas 2 -->
<ins data-revive-zoneid="244" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo("article .cuerpo");
			console.log("Target mobile for #robapaginas_2 is article .cuerpo");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">

		<header><h3><a href="/participa/blog.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Argonauta en la pecera" href="http://argonautaenlapecera.blogspot.com.es/"><img alt="Argonauta en la pecera" src="/blog/portada/id/44.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="http://argonautaenlapecera.blogspot.com/2017/04/mas-chulos-que-un-ocho.html">Más chulos que un ocho</a></h4></header><p> No soy mujer de hacer distinciones sobre hombres o mujeres, así que casi nunca comento o gasto brom[...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2017/04/misterios-del-mas-alla.html">Misterios del más allá</a></h4></header><p>Alfons Martí. Entre los intentos de conquistar al público con los misterios del más allá, Cuarto milenio de Iker Jiménez se lleva la palma de [...]</p></figcaption></article>		

</section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><!-- Publicidad Zona 246 / Robapaginas 4 -->
<ins data-revive-zoneid="246" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="//ibi.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/ibiza/archivo/portada.pdf"><img alt="Portada" src="/ibiza/archivo/portada.jpg" /></a>		<a class="suscribete_foot" href="//clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
 </div>
<div class="box_listas">
	    <ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>periodicodeibiza.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li class="center"><div class="lista_grupo">
<h6>Enlaces del Grupo Prensa Pitiusa</h6>
<ul>
	<li><a href="https://periodicodeibiza.es/" target="_blank" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
	<li><a href="http://ibizaglobalradio.com" target="_blank" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
	<li><a href="http://teftv.com/" target="_blank" title="Televisió d'Eivissa i Formentera">Televisió d'Eivissa i Formentera</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>Periódico de Ibiza y Formentera</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Camí Vell de Sant Mateu, 3. Edif. Grupo Prensa Pitiusa</p>
<p>07800 - Eivissa - Illes Balears, Tel.: +34 971190543</p>
<p>Email: <a href="&#109;&#97;i&#108;&#116;&#111;&#x3a;&#x72;&#101;&#100;&#97;&#x63;&#99;&#x69;&#111;&#110;&#64;&#112;er&#x69;&#x6f;&#x64;&#x69;&#x63;o&#x64;&#x65;&#x69;&#98;&#x69;&#x7a;&#97;&#x2e;&#x65;&#x73;">redaccion@periodicodeibiza.es</a></p>
<br>
<h6>Ultima Hora</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#97;&#x69;&#108;&#x74;o:&#100;&#x69;&#103;&#x69;&#116;&#x61;&#x6c;&#64;&#x75;&#x6c;&#x74;&#105;&#109;&#x61;&#104;&#111;&#x72;&#x61;&#46;&#101;&#115;">digital@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://periodicodeibiza.es" target="_blank" class="ico1" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
		<li><a href="#" class="ico2" target="_blank" title="Grupo Prensa Pitiusa">Grupo Prensa Pitiusa</a></li>
		<li><a href="http://ibizaglobalradio.com" target="_blank" class="ico3" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
		<li><a href="http://teftv.com/" target="_blank" class="ico4" title="TEFTV | Televisió d'Eivissa i Formentera">TEFTV | Televisió d'Eivissa i Formentera</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701938","origin":"http://periodicodeibiza.es"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('periodicodeibizaes.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
