<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Kittel hace triplete en el Tour tras un final de infarto decantado por la &#039;foto finish&#039; » Noticias » Deportes » El periódico de Ibiza y Formentera" />
<meta name="description" content="El ciclista alemán Marcel Kittel (Quick-Step Floors) se impuso este viernes en la séptima etapa del Tour de Francia, disputada entre Troyes y Nuits-Saint-Georges sobre 213,5 kilómetros, en un ajustadísimo final en el que ni la &#039;foto finish&#039; pareció dejar clara su victoria sobre Edvald Boasson Hagen (Dimension Data), mientras que no hubo cambios en una general que sigue liderando Chris Froome (Sky).
" />
<meta name="keywords" content="Marcel Kittel,Tour de Francia,septima etapa,Noticias" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/472671" />
<meta name="twitter:site" content="@uhibiza" />
<meta name="twitter:url" content="https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html" />
<meta name="twitter:title" content="Kittel hace triplete en el Tour tras un final de infarto decantado por la &#039;foto finish&#039;" />
<meta name="twitter:description" content="El ciclista alemán Marcel Kittel (Quick-Step Floors) se impuso este viernes en la séptima etapa del Tour de Francia, disputada entre Troyes y Nuits-Saint-Georges sobre 213,5 kilómetros, en un ajustadísimo final en el que ni la &#039;foto finish&#039; pareció dejar clara su victoria sobre Edvald Boasson Hagen (Dimension Data), mientras que no hubo cambios en una general que sigue liderando Chris Froome (Sky).
" />
<meta name="dc.date.issued" content="2017-07-07" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<title>Kittel hace triplete en el Tour tras un final de infarto decantado por la &#039;foto finish&#039; » Noticias » Deportes » El periódico de Ibiza y Formentera</title>
<link href="https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html" rel="canonical" />
<link href="https://amp.periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html" rel="amphtml" />
<meta property="og:site_name" content="El periódico de Ibiza" />
<meta property="og:title" content="Kittel hace triplete en el Tour tras un final de infarto decantado por la 'foto finish'" />
<meta property="og:url" content="https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El ciclista alemán Marcel Kittel (Quick-Step Floors) se impuso este viernes en la séptima etapa del Tour de Francia, disputada entre Troyes y Nuits-Saint-Georges sobre 213,5 kilómetros, en un ajustadísimo final en el que ni la 'foto finish' pareció dejar clara su victoria sobre Edvald Boasson Hagen (Dimension Data), mientras que no hubo cambios en una general que sigue liderando Chris Froome (Sky).
" />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Marcel Kittel" />
<meta property="article:tag" content="Tour de Francia" />
<meta property="article:tag" content="septima etapa" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-07-07T18:31:00+02:00" />
<meta property="article:modified_time" content="2017-07-08T05:22:07+02:00" />
<meta property="og:image" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/472671" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Periódico de Ibiza y Formentera" href="https://periodicodeibiza.es/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://ibi.gsstatic.es/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://ibi.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//ibi.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="//ibi.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145185122465107305']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-51635431-1", "periodicodeibiza.es", {'name': "periodicodeibiza"});
ga('periodicodeibiza.send', 'pageview');
ga('create', "UA-56290309-2", "periodicodeibiza.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
<div id="back_especial" class="">
	<div id="document" class="container-fix ibiza post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 81 -->
<a id="gpt-ad-2481499486432_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-2481499486432"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/ibiza//deportes');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/ibiza//deportes', [[320, 50], [320, 100]], 'gpt-ad-2481499486432').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-2481499486432');
			});
		}
				else
		{
			console.log('Vocento desktop for /4900/vocento.uh/ibiza//deportes//noticias');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/ibiza//deportes//noticias', [[980,90],[728,90],[980,250]], 'gpt-ad-2481499486432').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-2481499486432');
			});
		}
			</script>
</div>
<nav class="nav_ediciones clearfix">
	<div class="ediciones pull-left">
		<ul class="clearfix">
			<li class="ediciones">Ediciones:</li>
			<li><a href="https://ultimahora.es/">Mallorca</a></li><li><a href="https://menorca.info/">Menorca</a></li><li class="select"><a href="/">Ibiza y Formentera</a></li>		</ul>
	</div>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/PeriodicodeIbiza">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/periodicibiza">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/108570779352459235608">Google plus</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Kittel hace triplete en el Tour tras un final de infarto decantado por la 'foto finish'</span><a title="Volver a la portada del Periódico de Ibiza y Formentera" href="/">Periódico de Ibiza y Formentera</a>			<meta itemprop="url" content="https://ibi.gsstatic.es/images/layout/logo_ibiza.png">
			<meta itemprop="width" content="267">
			<meta itemprop="height" content="38">
		</h1>
		<meta itemprop="name" content="Periódico de Ibiza y Formentera">
		<meta itemprop="url" content="https://periodicodeibiza.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/deportes.html">Deportes</a>	</li>
		<li class="ruta_2">
		<a href="/deportes/noticias.html">Noticias</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://periodicodeibiza.es/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="http://periodicodeibiza.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="sábado, 08 julio 2017 06:00">
sábado, 08 julio 2017 - 
<span>06:00 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad pitiusas">
<a id="mi_seccion_7" href="/pitiusas.html"><span>Pitiusas</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_7").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/7'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_7").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_8" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_8").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/8'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_8").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_9" class="select" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_9").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/9'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_9").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos mobile">
<a id="mi_seccion_10" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad opinion">
<a id="mi_seccion_11" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_11").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/11'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_11").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad sucesos">
<a id="mi_seccion_10_m" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10_m").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10_m").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/deportes/noticias.html">Noticias</a></li><li><a class="" href="/deportes/formula-1.html">Fórmula 1</a></li><li><a class="" href="/deportes/deporte-ibiza.html">Deporte Ibiza</a></li><li><a class="" href="/deportes/fotos.html">Fotos</a></li><li><a class="" href="/deportes/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Deportes" href="/deportes.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-3201499486432_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-3201499486432">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//deportes//noticias', [[120,800],[120,600]], 'gpt-ad-3201499486432').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-3201499486432');
	});
</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-9491499486432_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-9491499486432">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//deportes//noticias', [[120,800],[120,600]], 'gpt-ad-9491499486432').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-9491499486432');
	});
</script>
</div>		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html">
	<h3 itemprop="headline">Kittel hace triplete en el Tour tras un final de infarto decantado por la 'foto finish'</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Francia</span> | <time datetime="2017-07-07" itemprop="datePublished" content="2017-07-07T18:31:00+02:00">07/07/2017</time><meta itemprop="dateModified" content="2017-07-08T05:22:07+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_3678e46e87c1be9f1cc520dccb1a8fed"><li class="current-rating" id="current_rating_3678e46e87c1be9f1cc520dccb1a8fed" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/278433/token/3678e46e87c1be9f1cc520dccb1a8fed/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3678e46e87c1be9f1cc520dccb1a8fed').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/278433/token/3678e46e87c1be9f1cc520dccb1a8fed/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3678e46e87c1be9f1cc520dccb1a8fed').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/278433/token/3678e46e87c1be9f1cc520dccb1a8fed/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3678e46e87c1be9f1cc520dccb1a8fed').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/278433/token/3678e46e87c1be9f1cc520dccb1a8fed/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3678e46e87c1be9f1cc520dccb1a8fed').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/278433/token/3678e46e87c1be9f1cc520dccb1a8fed/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3678e46e87c1be9f1cc520dccb1a8fed').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3678e46e87c1be9f1cc520dccb1a8fed&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_3678e46e87c1be9f1cc520dccb1a8fed" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="" href="/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>	<div class="pull-left">
	<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/ced301b2f3b92ff62db339242e8cd749/class/Noticia/id/278433'})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fperiodicodeibiza.es%2Fdeportes%2Fnoticias%2F2017%2F07%2F07%2F278433%2Fkittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																			</ul>
		</div>
		<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://periodicodeibiza.es/sfAttachPlugin/getPreview/id/472671"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="séptima etapa tour" href="/sfAttachPlugin/getCachedContent/id/472671"><img alt="El ciclista alemán del equipo Quick Step Floors, Marcel Kittel celebra en el podio su victoria de la séptima etapa del Tour de Francia," src="/sfAttachPlugin/getCachedContent/id/472671/width/280/height/420.png" /></a><meta itemprop="url" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/472671"></meta><meta itemprop="width" content="280"></meta><meta itemprop="height" content="420"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>El ciclista alemán del equipo Quick Step Floors, Marcel Kittel celebra en el podio su victoria de la séptima etapa del Tour de Francia,</h4><h5>07-07-2017 | GUILLAUME HORCAJUELO</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fdeportes%2Fnoticias%2F2017%2F07%2F07%2F278433%2Fkittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html&amp;t=Kittel+hace+triplete+en+el+Tour+tras+un+final+de+infarto+decantado+por+la+%27foto+finish%27"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fdeportes%2Fnoticias%2F2017%2F07%2F07%2F278433%2Fkittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html&amp;t=Kittel+hace+triplete+en+el+Tour+tras+un+final+de+infarto+decantado+por+la+%27foto+finish%27','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter"></span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fperiodicodeibiza.es%2Fdeportes%2Fnoticias%2F2017%2F07%2F07%2F278433%2Fkittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html&amp;text=Kittel+hace+triplete+en+el+Tour+tras+un+final+de+infarto+decantado+por+la+%27foto+finish%27&amp;via=periodicibiza','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Kittel+hace+triplete+en+el+Tour+tras+un+final+de+infarto+decantado+por+la+%27foto+finish%27+https%3A%2F%2Fperiodicodeibiza.es%2Fdeportes%2Fnoticias%2F2017%2F07%2F07%2F278433%2Fkittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html" onclick="ga('periodicodeibizaes.send', 'event', 'Whatsapp', 'Share', 'Kittel hace triplete en el Tour tras un final de infarto decantado por la 'foto finish'', '278433'); ga('periodicodeibizaes.send', 'social', 'Whatsapp', 'Share', 'https://periodicodeibiza.es/deportes/noticias/2017/07/07/278433/kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p><strong>El ciclista alemán <a href="/etiqueta/Marcel+Kittel.html">Marcel Kittel</a> (Quick-Step Floors) se impuso este viernes en la séptima etapa del <a href="/etiqueta/Tour+de+Francia.html">Tour de Francia</a></strong>, disputada entre Troyes y Nuits-Saint-Georges sobre 213,5 kilómetros, en un ajustadísimo final en el que ni la 'foto finish' pareció dejar clara su victoria sobre Edvald Boasson Hagen (Dimension Data), mientras que <strong>no hubo cambios en una general que sigue liderando Chris Froome</strong> (Sky).</p>
<p>Hacía tiempo que no se veía en el Tour de Francia un final tan apretado en el que ni la precisa 'foto finish' disipara las dudas de forma inapelable. Y es que Kittel sólo pudo celebrar su tercer triunfo parcial en esta ronda gala tras esperar al primer veredicto, pues en directo entró a la par del noruego, que se había ganado el mejor puesto en la aproximación.</p>
<p>Finalmente, el alemán vio confirmado su triunfo y, felicitado por sus compañeros, se confirma como el hombre a batir en los sprints en este Tour de Francia, y <strong>ya viste el maillot verde de la regularidad</strong>, después de demostrar este viernes que puede ganar incluso sin tener la línea buena de llegada y pese al gran trabajo de otros equipos para intentar situar a sus líderes en el podio.</p>
<p>Más allá del reñido pulso entre Kittel y Boasson Hagen, por detrás de ambos entraron Michael Matthews (Sunweb), Alexander Kristoff (Katusha) y John Degenkolb (Trek-Segafredo), este más cerca que nunca en lo que va de Tour del triunfo de etapa. Esta vez Nacer Bouhanni (Cofidis) y André Greipel (Lotto Soudal), octavo y noveno respectivamente, estuvieron lejos.</p>
<p>En esta jornada, en la que sopló el viento con fuerza pero sin causar abanicos, la fuga formada al inicio de la etapa e integrada por Manuele Mori (UAE Team Emirates), Yohann Gène (Direct Energie), Dylan van Baarle (Cannondale-Drapac) y Maxime Bouet (Fortuneo-Oscaro) fue cazada a 6 kilómetros de la meta.</p>
<p>Este sábado la octava etapa partirá de Dole y llegará a la Station des Rousses tras 187,5 kilómetros de exigencia. Regresa la montaña y con ella una opción para una fuga y para que los 'gallos' de la general se pongan a prueba.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Marcel+Kittel.html">Marcel Kittel</a></li><li><a rel="tag" href="/etiqueta/Tour+de+Francia.html">Tour de Francia</a></li><li><a rel="tag" href="/etiqueta/septima+etapa.html">septima etapa</a></li></ul></div>
<div class="relacionado clearfix"><p>07/07/2017 <a href="/">Valverde regresa a Alicante asumiendo el fin de la temporada</a></p></div></div></aside><div class="banner">
<!-- Publicidad Zona 248 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "deportes";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=248");
document.write("&amp;seccion=deportes");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=48815628933"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=248&amp;cb=48815628933&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_35490e8013143d6ea1ac65ca0176609a">
	<h2>Comentar</h2>
	<div class="form-legal">
		<span>Normas de uso y aviso legal</span>  
	
	<ul>
		<li>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>periodicodeibiza.es</strong></li>
		<li>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</li>
		<li><strong>periodicodeibiza.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</li>
	</ul>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_35490e8013143d6ea1ac65ca0176609a').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_35490e8013143d6ea1ac65ca0176609a').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=07&amp;id=278433&amp;month=07&amp;seccion=deportes&amp;slug=kittel-hace-triplete-tour-tras-final-infarto-decantado-por-foto-finish&amp;subseccion=noticias&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="35490e8013143d6ea1ac65ca0176609a596058e0" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="278433" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="pdi.es" /><div id="sf_comment_form_elements_35490e8013143d6ea1ac65ca0176609a" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 223 -->
<ins data-revive-zoneid="223" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="deportes" data-revive-subseccion="noticias" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Marcel+Kittel.html">Marcel Kittel</a></li><li><a rel="tag" href="/etiqueta/Tour+de+Francia.html">Tour de Francia</a></li><li><a rel="tag" href="/etiqueta/septima+etapa.html">septima etapa</a></li></ul></div>
<div class="relacionado clearfix"><p>07/07/2017 <a href="/">Valverde regresa a Alicante asumiendo el fin de la temporada</a></p></div>	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/46.2276/lng/2.21375/localizacion/Francia/edicion/ibiza">Francia</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 239 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "deportes";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=239");
document.write("&amp;seccion=deportes");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=87073003500"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=239&amp;cb=87073003500&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 50 -->
<a id="gpt-ad-7891499486432_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-7891499486432"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/ibiza//deportes');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,250],[300,600]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/ibiza//deportes', [[300,250],[300,600]], 'gpt-ad-7891499486432').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-7891499486432');
			});
		}
				else
		{
			console.log('Vocento desktop for /4900/vocento.uh/ibiza//deportes//noticias');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/ibiza//deportes//noticias', [[300,250],[300,600]], 'gpt-ad-7891499486432').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-7891499486432');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-7891499486432").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-7891499486432").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-7891499486432").parent().appendTo("#gpt-ad-7891499486432_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="banner">
<!-- Publicidad Zona 261 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "deportes";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=261");
document.write("&amp;seccion=deportes");
document.write("&amp;subseccion=noticias");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=95452034426"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=261&amp;cb=95452034426&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box box_deportes">
	<h2><span>Clasificación deportiva</span></h2>
		<div class="top_head"></div>
	<div class="box_deport_iz">
		<fieldset>
		<h2><span>Deportes</span></h2>
			<label for="s_deportes">
			<select name="s_deportes" id="s_deportes" onchange="
						jQuery.ajax({
							type:'POST',
							dataType:'html',
							data:jQuery(this).serialize(),
							success:function(data, textStatus){jQuery('#deportes_50_402').html(data);
							$('div.deportes div#deporte ul:odd').addClass('alt'); },
							url:'/deporte/tipos/combo_id/50_402',
							beforeSend:function(XMLHttpRequest){
								jQuery('#deporte').hide();
								jQuery('#indicator').show();
							},
							complete:function(XMLHttpRequest, textStatus){
								jQuery('#deporte').show();
								jQuery('#indicator').hide();
							}
						});
						return false;"><option value="1" selected="selected">Fútbol</option>
<option value="3">Baloncesto</option>
<option value="4">Tenis</option>
</select>			</label>
		</fieldset>
	</div>
	<div class="deportes" id="deportes_50_402">
			<div class="box_deport_der clearfix">
		<fieldset>
			<h2><span>Categoría</span></h2>
			<label for="futbol">
				<select name="futbol" id="futbol" onchange="
						jQuery.ajax({
							type:'POST',
							dataType:'html',
							data:jQuery(this).serialize(),
							success:function(data, textStatus){
								jQuery('#deporte_50_402').html(data);
							},
							url:'/deporte/jornada/maximo/4/id_update/deporte_50_402',
							beforeSend:function(XMLHttpRequest){
								jQuery('#deporte').hide();
								jQuery('#indicator').show();
							},
							complete:function(XMLHttpRequest, textStatus){
								jQuery('#deporte').show();
								jQuery('#indicator').hide();
							}
						});
						return false;"><option value="296">UEFA Sub21</option>
<option value="2">Copa del Rey</option>
<option value="116">UEFA Europa League</option>
<option value="4">Champions</option>
<option value="20">Juv.div.honor</option>
<option value="248">Liga Nacional Juvenil</option>
<option value="5">Segunda B - Grupo I</option>
<option value="6">Segunda B - Grupo II</option>
<option value="7">Segunda B - Grupo III</option>
<option value="8">Segunda B - Grupo IV</option>
<option value="9">Tercera División</option>
<option value="10">Regional Preferente</option>
<option value="1">Primera División</option>
<option value="3" selected="selected">Segunda A</option>
</select>			</label>
		</fieldset>
	</div>
	<div class="separador_head"></div>
	<div id="indicator" style="display:none;">
		<img src="/images/iconos/preload.gif" alt="Preload" />	</div>
	<div id="deporte_50_402" class="deporte depres futbol">
	<div class="resultados ico_deportes">
	<div id="tabs-deportes" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="clearfix ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-corner-top ui-state-default ui-tabs-selected ui-state-active ui-widget-selected">
				<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery('#deporte').hide(); jQuery('#indicator').show();},url:'/deporte/jornada/futbol/3/id_update/deporte_50_402/maximo/4'}).done(function(data, textStatus){jQuery('#deporte_50_402').html(data);}).always(function (data, textStatus, jqXHR) {jQuery('#deporte').show(); jQuery('#indicator').hide();}); return false;"><span>Resultados</span></a>			</li>
			<li class="ui-corner-top ui-state-default">
				<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery('#deporte').hide(); jQuery('#indicator').show();},url:'/deporte/clasificacion/futbol/3/id_update/deporte_50_402'}).done(function(data, textStatus){jQuery('#deporte_50_402').html(data);}).always(function (data, textStatus, jqXHR) {jQuery('#deporte').show(); jQuery('#indicator').hide();}); return false;"><span>Clasificación</span></a>			</li>
		</ul>
	</div>
</div>
<div id="jornada" class="clear ui-tabs-panel ui-widget-content ui-corner-bottom">
<div class="menu clearfix">
	<div class="bt_small">
	<a href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery('#deporte').hide(); jQuery('#indicator').show();},url:'/deporte/jornada/futbol/3/id_update/deporte_50_402/maximo/4/jornada/41'}).done(function(data, textStatus){jQuery('#deporte_50_402').html(data);}).always(function (data, textStatus, jqXHR) {jQuery('#deporte').show(); jQuery('#indicator').hide();}); return false;"><span>« </span>Anterior</a>	</div>
	<div class="bt_big">
		Jornada 42	</div>
	<div class="bt_small inactive">
	Siguiente<span> »</span>	</div>
</div>
<table cellpadding="0" cellspacing="0">
<tbody>
	<tr class="jugado local">
		<td class="hora">
		10-06<br/>20:30		</td>
		<td class="pais"><img src="data:image/png;base64,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" title="R.C.D. Mallorca" alt="Mallorca" height="16" /></td>
		<td class="jugadores">
		Mallorca		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>3</span>
		</td>
	</tr>
	<tr class="jugado visitante">
		<td class="estado">
		Final 		</td>
		<td class="pais"><img src="data:image/png;base64,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" title="Getafe" alt="" height="16" /></td>
		<td class="jugadores">
		Getafe		</td>
		<td class="parciales">
				</td>
		<td class="resultado">
			<span>3</span>
		</td>
	</tr>
</tbody>
</table>
<a class="mas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){jQuery(&quot;#deporte&quot;).hide(); jQuery(&quot;#indicator&quot;).show();},url:'/deporte/jornada/futbol/3/jornada/42/id_update/deporte_50_402/all/true'}).done(function(data, textStatus){jQuery('#deporte_50_402').html(data);}).always(function (data, textStatus, jqXHR) {jQuery(&quot;#deporte&quot;).show(); jQuery(&quot;#indicator&quot;).hide();}); return false;">Ver todos los partidos</a>
</div>
	</div>
	</div>
</div>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><!-- Publicidad Zona 245 / Robapaginas 3 -->
<ins data-revive-zoneid="245" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="deportes" data-revive-subseccion="noticias" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/internacional/2017/07/05/277917/practican-cesarea-urgencia-embarazada-fue-alcanzada-por-rayo.html">Practican una cesárea de urgencia a una embarazada que fue alcanzada por un rayo</a></li><li><a href="/sucesos/ultimas/2017/07/05/277953/nonagenaria-estafada-por-nieto-dejado-para-pan.html">Una nonagenaría estafada por su nieto: «No me ha dejado ni para pan»</a></li><li><a href="/noticias/nacional/2017/07/07/278343/acoso-machista-cesa-sanfermines.html">El acoso machista no cesa en los Sanfermines</a></li><li><a href="/sucesos/ultimas/2017/07/05/277949/detenido-por-agredir-sexualmente-retener-mas-dia-mujer-acababa-conocer.html">Detenido por agredir sexualmente y retener más de un día a una mujer que acababa de conocer</a></li><li><a href="/noticias/internacional/2017/07/05/277923/video-muestra-maradona-fire-tomando-chupitos-altos-vuelos.html">Un vídeo muestra a Maradona 'on fire' tomando unos chupitos de altos vuelos</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/baleares/2017/07/07/278295/ley-alquiler-turistico-queda-aire-por-desacuerdos-pacte.html">La ley de alquiler turístico queda en el aire por desacuerdos en el Pacte</a></li><li><a href="/noticias/baleares/2017/07/07/278443/llega-cabrera-otra-patera-inmigrantes.html">Llega a Cabrera otra patera con doce inmigrantes ilegales</a></li><li><a href="/noticias/baleares/2017/07/06/278131/pasan-disposicion-judicial-dos-detenidos-por-agredir-uno-testigos-protegidos-del-caso-cursach.html">Pasan a disposición judicial los dos detenidos por agredir a uno de los testigos protegidos del ‘caso Cursach’</a></li><li><a href="/noticias/nacional/2017/07/07/278409/messi-eludira-carcel-paga-252-000-euros-multa-tras-ser-condenado-por-fraude-fiscal.html">Messi eludirá la cárcel si paga 252.000 euros de multa tras ser condenado por fraude fiscal</a></li><li><a href="/deportes/noticias/2017/07/06/278165/real-mallorca-ficha-portero-manolo-reina-procedente-del-nastic.html">El Real Mallorca ficha al portero Manolo Reina procedente del Nàstic</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/opinion/opinion/2017/07/08/278521/malos-olores-eivissa.html">Malos olores en Eivissa</a></li><li><a href="/pitiusas/local/2017/07/08/278519/mejor-fuera-aqui-mercat-santa-eularia.html">Lo mejor de fuera y de aquí en Es Mercat de Santa Eulària</a></li><li><a href="/pitiusas/local/2017/07/08/278517/vecinos-cala-bou-piden-mas-vigilancia-tras-cinco-incendios-seguidos.html">Vecinos de Cala de Bou piden más vigilancia tras cinco incendios seguidos</a></li><li><a href="/pitiusas/formentera/2017/07/08/278515/medalla-oro-formentera-para-colectivo-sanitario-pitiusa-menor.html">Medalla de Oro de Formentera para el colectivo sanitario de la pitiusa menor</a></li><li><a href="/pitiusas/local/2017/07/08/278513/nuevo-sistema-pilones-automaticos-para-carga-descarga-centro-vila.html">Nuevo sistema de pilones automáticos para carga y descarga en el centro de Vila</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><!-- Publicidad Zona 244 / Robapaginas 2 -->
<ins data-revive-zoneid="244" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="deportes" data-revive-subseccion="noticias" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">

		<header><h3><a href="/participa/blog.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Enredados" href="https://enredados.ultimahora.es"><img alt="Enredados" src="/blog/portada/id/30.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://enredados.ultimahora.es/2017/07/viagra.html">Viagra</a></h4></header><p></p></figcaption></article><article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2017/07/decepcion.html">Decepción</a></h4></header><p>M. Lluc García. Los programas de humor ya no son lo que eran. Un gran ejemplo es Homo Zapping, mi dosis de risas de la [...]</p></figcaption></article>		

</section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><!-- Publicidad Zona 246 / Robapaginas 4 -->
<ins data-revive-zoneid="246" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="deportes" data-revive-subseccion="noticias" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2">Maó</option>
<option value="3" selected="selected">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
		<div id="weather">
		<div class="back_weather">
<div class="city">Eivissa</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			27°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_night.png" /></div>
<div class="current clearfix">
	<div>24°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">22°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/ibiza/archivo/portada.pdf"><img alt="Portada" src="/ibiza/archivo/portada.jpg" /></a>	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>periodicodeibiza.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
<h6>Enlaces del Grupo Prensa Pitiusa</h6>
<ul>
	<li><a href="https://periodicodeibiza.es/" target="_blank" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
	<li><a href="http://ibizaglobalradio.com" target="_blank" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
	<li><a href="http://teftv.com/" target="_blank" title="Televisió d'Eivissa i Formentera">Televisió d'Eivissa i Formentera</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>Periódico de Ibiza y Formentera</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Camí Vell de Sant Mateu, 3. Edif. Grupo Prensa Pitiusa</p>
<p>07800 - Eivissa - Illes Balears, Tel.: +34 971190543</p>
<p>Email: <a href="&#x6d;&#x61;&#105;&#108;&#x74;&#111;&#x3a;&#x72;&#x65;&#x64;&#97;c&#99;&#x69;&#x6f;&#110;&#64;&#112;&#101;&#114;&#x69;&#x6f;d&#105;&#99;&#x6f;&#100;&#x65;&#x69;&#x62;&#x69;&#x7a;&#x61;.e&#x73;">redaccion@periodicodeibiza.es</a></p>
<br>
<h6>Ultima Hora</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#x61;&#x69;l&#x74;o&#58;d&#x69;&#x67;&#105;t&#97;&#108;&#64;&#117;&#108;&#116;&#105;&#x6d;&#97;&#x68;&#111;r&#x61;.&#x65;&#115;">digital@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://periodicodeibiza.es" target="_blank" class="ico1" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
		<li><a href="#" class="ico2" target="_blank" title="Grupo Prensa Pitiusa">Grupo Prensa Pitiusa</a></li>
		<li><a href="http://ibizaglobalradio.com" target="_blank" class="ico3" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
		<li><a href="http://teftv.com/" target="_blank" class="ico4" title="TEFTV | Televisió d'Eivissa i Formentera">TEFTV | Televisió d'Eivissa i Formentera</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701938","origin":"http://periodicodeibiza.es"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('periodicodeibizaes.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
