<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El juez no le impone ninguna medida cautelar a Busquets » Baleares » Noticias » El periódico de Ibiza y Formentera" />
<meta name="description" content="El titular del juzgado de Instrucción 9 de Palma no ha impuesto ninguna medida cautelar contra el catedrático de la Universitat de les Illes Balears (UIB), Xavier Busquets, que ha declarado este martes por el &#039;caso Minerval&#039;.
" />
<meta name="keywords" content="Pablo Escribá,Xavier Busquets,caso Minerval,estafa con un medicamento contra el cáncer,Local" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/437376" />
<meta name="twitter:site" content="@uhibiza" />
<meta name="twitter:url" content="https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html" />
<meta name="twitter:title" content="El juez no le impone ninguna medida cautelar a Busquets" />
<meta name="twitter:description" content="El titular del juzgado de Instrucción 9 de Palma no ha impuesto ninguna medida cautelar contra el catedrático de la Universitat de les Illes Balears (UIB), Xavier Busquets, que ha declarado este martes por el &#039;caso Minerval&#039;.
" />
<meta name="twitter:creator" content="@GuillEsteban" />
<meta name="dc.date.issued" content="2017-05-02" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<title>El juez no le impone ninguna medida cautelar a Busquets » Baleares » Noticias » El periódico de Ibiza y Formentera</title>
<link href="https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html" rel="canonical" />
<link href="https://amp.periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html" rel="amphtml" />
<meta property="og:site_name" content="El periódico de Ibiza" />
<meta property="og:title" content="El juez no le impone ninguna medida cautelar a Busquets" />
<meta property="og:url" content="https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El titular del juzgado de Instrucción 9 de Palma no ha impuesto ninguna medida cautelar contra el catedrático de la Universitat de les Illes Balears (UIB), Xavier Busquets, que ha declarado este martes por el 'caso Minerval'.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Pablo Escribá" />
<meta property="article:tag" content="Xavier Busquets" />
<meta property="article:tag" content="caso Minerval" />
<meta property="article:tag" content="estafa con un medicamento contra el cáncer" />
<meta property="article:section" content="Baleares" />
<meta property="article:published_time" content="2017-05-02T11:23:00+02:00" />
<meta property="article:modified_time" content="2017-05-02T14:32:20+02:00" />
<meta property="og:image" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/437376" />
<link href="https://periodicodeibiza.es/autor/guillermo-esteban.rss" title="Noticias de Guillermo Esteban" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Periódico de Ibiza y Formentera" href="https://periodicodeibiza.es/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm18" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://ibi.gsstatic.es/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://ibi.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://ibi.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//ibi.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="//ibi.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145185122465107305']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-51635431-1", "periodicodeibiza.es", {'name': "periodicodeibiza"});
ga('periodicodeibiza.send', 'pageview');
ga('create', "UA-56290309-2", "periodicodeibiza.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
<div id="back_especial" class="">
	<div id="document" class="container-fix ibiza post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 81 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-9461493728766"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/ibiza//noticias');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/ibiza//noticias', [[320, 50], [320, 100]], 'gpt-ad-9461493728766').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-9461493728766');
			});
		}
				else
		{
			console.log('Vocento desktop for /4900/vocento.uh/ibiza//noticias//baleares');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//baleares', [[980,90],[728,90],[980,250]], 'gpt-ad-9461493728766').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-9461493728766');
			});
		}
			</script>
</div>
<nav class="nav_ediciones clearfix">
	<div class="ediciones pull-left">
		<ul class="clearfix">
			<li class="ediciones">Ediciones:</li>
			<li><a href="https://ultimahora.es/">Mallorca</a></li><li><a href="https://menorca.info/">Menorca</a></li><li class="select"><a href="/">Ibiza y Formentera</a></li>		</ul>
	</div>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/PeriodicodeIbiza">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/periodicibiza">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/108570779352459235608">Google plus</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">El juez no le impone ninguna medida cautelar a Busquets</span><a title="Volver a la portada del Periódico de Ibiza y Formentera" href="/">Periódico de Ibiza y Formentera</a>			<meta itemprop="url" content="https://ibi.gsstatic.es/images/layout/logo_ibiza.png">
			<meta itemprop="width" content="267">
			<meta itemprop="height" content="38">
		</h1>
		<meta itemprop="name" content="Periódico de Ibiza y Formentera">
		<meta itemprop="url" content="https://periodicodeibiza.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/noticias.html">Noticias</a>	</li>
		<li class="ruta_2">
		<a href="/noticias/baleares.html">Baleares</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://periodicodeibiza.es/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="box_campo clearfix">
			<meta itemprop="target" content="http://periodicodeibiza.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="martes, 02 mayo 2017 14:39">
martes, 02 mayo 2017 - 
<span>14:39 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad pitiusas">
<a id="mi_seccion_7" href="/pitiusas.html"><span>Pitiusas</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_7").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/7'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_7").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_8" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_8").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/8'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_8").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_9" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_9").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/9'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_9").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos mobile">
<a id="mi_seccion_10" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad opinion">
<a id="mi_seccion_11" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_11").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/11'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_11").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad sucesos">
<a id="mi_seccion_10_m" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10_m").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10_m").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/baleares.html">Baleares</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-7161493728766_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-7161493728766">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//baleares', [[120,800],[120,600]], 'gpt-ad-7161493728766').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-7161493728766');
	});
</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-2111493728766_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-2111493728766">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//baleares', [[120,800],[120,600]], 'gpt-ad-2111493728766').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-2111493728766');
	});
</script>
</div>		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html">
	<p class="cintillo"><a href="/hilo/estafa-medicamento-contra-cancer.html">Estafa con un medicamento contra el cáncer</a></p><h3 itemprop="headline">El juez no le impone ninguna medida cautelar a Busquets</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/guillermo-esteban.html"><span itemprop="name">G.Esteban</span></a></span>|<a class="twitter" href="https://twitter.com/GuillEsteban">@GuillEsteban</a> | <span>Palma</span> | <time datetime="2017-05-02" itemprop="datePublished" content="2017-05-02T11:23:00+02:00">02/05/2017</time><meta itemprop="dateModified" content="2017-05-02T14:32:20+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_07a72c6da929467124d82fd95a937b60"><li class="current-rating" id="current_rating_07a72c6da929467124d82fd95a937b60" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/264654/token/07a72c6da929467124d82fd95a937b60/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_07a72c6da929467124d82fd95a937b60').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/264654/token/07a72c6da929467124d82fd95a937b60/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_07a72c6da929467124d82fd95a937b60').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/264654/token/07a72c6da929467124d82fd95a937b60/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_07a72c6da929467124d82fd95a937b60').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/264654/token/07a72c6da929467124d82fd95a937b60/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_07a72c6da929467124d82fd95a937b60').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/264654/token/07a72c6da929467124d82fd95a937b60/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_07a72c6da929467124d82fd95a937b60').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_07a72c6da929467124d82fd95a937b60&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_07a72c6da929467124d82fd95a937b60" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html#sf_comment_list"><i class="icon-comment"></i> </a><a itemprop="commentCount" content="2" href="/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html#sf_comment_list">2</a></span></div>	<div class="pull-left">
	<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/520801eef8798a22ed989b987fd8ca97/class/Noticia/id/264654'})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fbaleares%2F2017%2F05%2F02%2F264654%2Fjuez-impone-ninguna-medida-cautelar-busquets.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																			</ul>
		</div>
		<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://periodicodeibiza.es/sfAttachPlugin/getPreview/id/437376"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Xavier Busquets" href="/sfAttachPlugin/getCachedContent/id/437376"><img alt="Xavier Busquets, en el centro, llegando a los juzgados en compañía de su abogado Andreu Rotger." src="/sfAttachPlugin/getCachedContent/id/437376/width/515/height/344.png" /></a><meta itemprop="url" content="https://periodicodeibiza.es/sfAttachPlugin/getCachedContent/id/437376"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="344"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Xavier Busquets, en el centro, llegando a los juzgados en compañía de su abogado Andreu Rotger.</h4><h5>02-05-2017 | Pere Bota</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fbaleares%2F2017%2F05%2F02%2F264654%2Fjuez-impone-ninguna-medida-cautelar-busquets.html&amp;t=El+juez+no+le+impone+ninguna+medida+cautelar+a+Busquets"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fbaleares%2F2017%2F05%2F02%2F264654%2Fjuez-impone-ninguna-medida-cautelar-busquets.html&amp;t=El+juez+no+le+impone+ninguna+medida+cautelar+a+Busquets','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fbaleares%2F2017%2F05%2F02%2F264654%2Fjuez-impone-ninguna-medida-cautelar-busquets.html&amp;text=El+juez+no+le+impone+ninguna+medida+cautelar+a+Busquets&amp;via=periodicibiza','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=El+juez+no+le+impone+ninguna+medida+cautelar+a+Busquets+https%3A%2F%2Fperiodicodeibiza.es%2Fnoticias%2Fbaleares%2F2017%2F05%2F02%2F264654%2Fjuez-impone-ninguna-medida-cautelar-busquets.html" onclick="ga('periodicodeibizaes.send', 'event', 'Whatsapp', 'Share', 'El juez no le impone ninguna medida cautelar a Busquets', '264654'); ga('periodicodeibizaes.send', 'social', 'Whatsapp', 'Share', 'https://periodicodeibiza.es/noticias/baleares/2017/05/02/264654/juez-impone-ninguna-medida-cautelar-busquets.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El titular del juzgado de Instrucción 9 de Palma no ha impuesto ninguna medida cautelar contra el catedrático de la Universitat de les Illes Balears (UIB), <a href="/etiqueta/Xavier+Busquets.html">Xavier Busquets</a>, que ha declarado este martes por el '<a href="/etiqueta/caso+Minerval.html">caso Minerval</a>'.</p>
<p>El profesor ha sido el primero en declarar y lo ha hecho durante poco más de una hora. Durante la declaración, ha <strong>defendido su inocencia</strong>.</p>
<p><span>Busquets ha abandonado la sede judicial sin realizar ningún tipo de comentarios ante los medios de comunicación. Sobre las 11.00 horas ha llegado Vicente Escribà, el otro catedrático de la UIB que está relacionado con esta trama, que en estos momentos está declarando.</span></p>
<p></p>
<p>Seguirá ampliación</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Pablo+Escrib%C3%A1.html">Pablo Escribá</a></li><li><a rel="tag" href="/etiqueta/Xavier+Busquets.html">Xavier Busquets</a></li><li><a rel="tag" href="/etiqueta/caso+Minerval.html">caso Minerval</a></li><li><a rel="tag" href="/etiqueta/estafa+con+un+medicamento+contra+el+c%C3%A1ncer.html">estafa con un medicamento contra el cáncer</a></li></ul></div>
<div class="relacionado clearfix"><p>02/05/2017 <a href="/noticias/baleares/2017/05/02/264676/escriba-busquets-mantienen-vendieron-minerval-como-farmaco.html">Escribà y Busquets mantienen que no vendieron el Minerval como fármaco</a></p><p>02/05/2017 <a href="/noticias/baleares/2017/05/02/264660/lipopharma-desvincula-venta-del-minerval.html">Lipopharma se desvincula de la venta del Minerval</a></p><p>28/04/2017 <a href="/">El catedrático Rafel Crespí señala que el rector ha tramitado el caso Minerval «pensando en las elecciones»</a></p><p>28/04/2017 <a href="/noticias/baleares/2017/04/28/263940/policia-investiga-falsificacion-pruebas-cientificas-caso-minerval.html">La policía investiga la falsificación de pruebas científicas en el ‘caso Minerval’</a></p><p>26/04/2017 <a href="/noticias/baleares/2017/04/26/263498/juez-cita-para-dos-mayo-dos-catedraticos-uib-investigados-por-caso-minerval.html">El juez cita para el dos de mayo a los dos catedráticos de la UIB investigados por el ‘caso Minerval’</a></p><p>25/04/2017 <a href="/">Una investigadora denuncia que el Minerval se comercializaba en la UIB</a></p><p>25/04/2017 <a href="/noticias/baleares/2017/04/25/263278/govern-pide-tranquilidad-por-presunta-estafa-dos-catedraticos-uib.html">El Govern pide «tranquilidad» por la presunta estafa de dos catedráticos de la UIB</a></p><p>18/04/2017 <a href="/noticias/baleares/2017/04/18/261854/pide-comparecencia-del-rector-uib-consellera-salut-por-venta-falsos-medicamentos.html">Cs pide la comparecencia del rector de la UIB y de la consellera de Salut por la venta de falsos medicamentos</a></p><p>15/04/2017 <a href="/pitiusas/local/2017/04/15/261340/uib-recibe-cada-ano-000-euros-por-cuatro-patentes-empresa-lipopharma.html">La UIB recibe cada año 50.000 euros por sus cuatro patentes en la empresa Lipopharma</a></p><p>13/04/2017 <a href="/noticias/baleares/2017/04/13/261184/uib-conocia-cinco-denuncias-contra-catedraticos-detenidos-por-estafa-falso-medicamento-contra-cancer.html">La UIB conocía cinco denuncias contra los catedráticos detenidos por estafa con un falso medicamento contra el cáncer</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/264654/edicion/ibiza/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div></div></aside><div class="banner">
<!-- Publicidad Zona 248 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=248");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=baleares");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=792770498"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=248&amp;cb=792770498&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_6b9bd81f8a00f869c6c02522606a7f54">
	<h2>Comentar</h2>
	<div class="form-legal">
		<span>Normas de uso y aviso legal</span>  
	
	<ul>
		<li>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>periodicodeibiza.es</strong></li>
		<li>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</li>
		<li><strong>periodicodeibiza.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</li>
	</ul>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_6b9bd81f8a00f869c6c02522606a7f54').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_6b9bd81f8a00f869c6c02522606a7f54').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=02&amp;id=264654&amp;month=05&amp;seccion=noticias&amp;slug=juez-impone-ninguna-medida-cautelar-busquets&amp;subseccion=local&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="6b9bd81f8a00f869c6c02522606a7f5459087e00" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="264654" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="pdi.es" /><div id="sf_comment_form_elements_6b9bd81f8a00f869c6c02522606a7f54" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2275182">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 2 horas--><span class="sf_comment_author">Busquets - Vergüenza de personaje</span><br /> <span class="date">Hace 2 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Los que le conocemos ya no nos dejamos engañar por su imagen superficial.  Ha hecho toda una carrera a base de engañar a tantos al trabajar muy bién a través de las debilidades del sistema y entresijos de la ley. Y lo curioso es que ni siquiera se molesta en esconderlo y allí ha seguido: En la UIB amparado por una directiva que nunca hizo caso de las quejas presentadas contra él, y que sólo representan una parte minúscula de lo que en realidad ha hecho. Y con el otro “catedrático”, Pablo Escribá, el perfecto colega subordinado. 
Ambos siguen buscando lo mismo: €€€ de forma totalmente descarada.
</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2275182">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2275182 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2275182/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2275182').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2275182 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2275182/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2275182').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2275134">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">pep</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Ayayay.....que me da que estamos ante otro caso sin sustento.....</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2275134">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2275134 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2275134/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2275134').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2275134 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2275134/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2275134').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 223 -->
<ins data-revive-zoneid="223" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="baleares" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Pablo+Escrib%C3%A1.html">Pablo Escribá</a></li><li><a rel="tag" href="/etiqueta/Xavier+Busquets.html">Xavier Busquets</a></li><li><a rel="tag" href="/etiqueta/caso+Minerval.html">caso Minerval</a></li><li><a rel="tag" href="/etiqueta/estafa+con+un+medicamento+contra+el+c%C3%A1ncer.html">estafa con un medicamento contra el cáncer</a></li></ul></div>
<div class="relacionado clearfix"><p>02/05/2017 <a href="/noticias/baleares/2017/05/02/264676/escriba-busquets-mantienen-vendieron-minerval-como-farmaco.html">Escribà y Busquets mantienen que no vendieron el Minerval como fármaco</a></p><p>02/05/2017 <a href="/noticias/baleares/2017/05/02/264660/lipopharma-desvincula-venta-del-minerval.html">Lipopharma se desvincula de la venta del Minerval</a></p><p>28/04/2017 <a href="/">El catedrático Rafel Crespí señala que el rector ha tramitado el caso Minerval «pensando en las elecciones»</a></p><p>28/04/2017 <a href="/noticias/baleares/2017/04/28/263940/policia-investiga-falsificacion-pruebas-cientificas-caso-minerval.html">La policía investiga la falsificación de pruebas científicas en el ‘caso Minerval’</a></p><p>26/04/2017 <a href="/noticias/baleares/2017/04/26/263498/juez-cita-para-dos-mayo-dos-catedraticos-uib-investigados-por-caso-minerval.html">El juez cita para el dos de mayo a los dos catedráticos de la UIB investigados por el ‘caso Minerval’</a></p><p>25/04/2017 <a href="/">Una investigadora denuncia que el Minerval se comercializaba en la UIB</a></p><p>25/04/2017 <a href="/noticias/baleares/2017/04/25/263278/govern-pide-tranquilidad-por-presunta-estafa-dos-catedraticos-uib.html">El Govern pide «tranquilidad» por la presunta estafa de dos catedráticos de la UIB</a></p><p>18/04/2017 <a href="/noticias/baleares/2017/04/18/261854/pide-comparecencia-del-rector-uib-consellera-salut-por-venta-falsos-medicamentos.html">Cs pide la comparecencia del rector de la UIB y de la consellera de Salut por la venta de falsos medicamentos</a></p><p>15/04/2017 <a href="/pitiusas/local/2017/04/15/261340/uib-recibe-cada-ano-000-euros-por-cuatro-patentes-empresa-lipopharma.html">La UIB recibe cada año 50.000 euros por sus cuatro patentes en la empresa Lipopharma</a></p><p>13/04/2017 <a href="/noticias/baleares/2017/04/13/261184/uib-conocia-cinco-denuncias-contra-catedraticos-detenidos-por-estafa-falso-medicamento-contra-cancer.html">La UIB conocía cinco denuncias contra los catedráticos detenidos por estafa con un falso medicamento contra el cáncer</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/264654/edicion/ibiza/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div>	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/39.5696/lng/2.65016/localizacion/Palma/edicion/ibiza">Palma</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 239 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=239");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=baleares");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=270373345"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=239&amp;cb=270373345&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 47 -->
<a id="gpt-ad-9711493728766_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-9711493728766">
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-9711493728766").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-9711493728766").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-9711493728766").parent().appendTo("#gpt-ad-9711493728766_holder");

			googletag.pubads().refresh();
		});
	
//]]>
</script><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/ibiza//noticias//baleares', [[300,250],[300,600]], 'gpt-ad-9711493728766').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.enableServices();
		googletag.display('gpt-ad-9711493728766');
	});
</script>
<div class="banner">
<!-- Publicidad Zona 261 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=261");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=baleares");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=358890081"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=261&amp;cb=358890081&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2017/04/29/264276/policia-advierte-sobre-fraude-del-ceo.html">La Policía advierte sobre el 'fraude del CEO'</a></li><li><a href="/sucesos/ultimas/2017/05/01/264552/violan-joven-espanola-cerca-del-aeropuerto-munich.html">Violan a una joven española cerca del aeropuerto de Múnich</a></li><li><a href="/sucesos/ultimas/2017/04/29/264318/ocho-militares-fallecen-accidente-avion-cuba.html">Ocho militares fallecen en un accidente de avión en Cuba</a></li><li><a href="/noticias/baleares/2017/05/01/264586/ultimo-caprichito-patricia-gomez-gasta-388-encuesta-sobre-grado-satisfaccion-usuarios.html">El último caprichito de Patricia Gómez: se gasta 20.388 € en una encuesta sobre el 'grado de satisfacción de los usuarios'</a></li><li><a href="/pitiusas/local/2017/05/01/264526/pasa-disposicion-judicial-detenido-por-muerte-dani-vinals.html">Tensión y rabia por la puesta en libertad del detenido por la muerte de Dani Viñals</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/baleares/2017/05/01/264474/ensenanza-publica-supera-concertada-puntos-escolarizacion-catalan.html">La enseñanza pública supera a la concertada en 12 puntos en escolarización en catalán</a></li><li><a href="/noticias/baleares/2017/05/02/264606/policia-investigara-familiares-militantes-mes-ligados-contratos-del-govern-cort.html">La policía investigará a familiares y militantes de Més ligados a contratos del Govern y Cort</a></li><li><a href="/noticias/baleares/2017/05/02/264656/agentes-medi-ambient-recomiendan-hacer-montoncitos-casa-costa.html">Los agentes de Medi Ambient recomiendan hacer 'montoncitos' en casa y no en la costa</a></li><li><a href="/noticias/baleares/2017/05/01/264554/estudiantes-inmigrantes-baleares-sienten-integrados.html">El 21 % de estudiantes inmigrantes de Baleares no se sienten integrados</a></li><li><a href="/deportes/noticias/2017/04/30/264428/nadal-alza-conde-godo-por-decima-vez.html">Nadal se alza con el Conde de Godó por décima vez</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2017/05/02/264700/policia-busca-supuesto-asesino-mujer-hijo-cuenta-antecedentes-graves.html">La policía busca al supuesto asesino de una mujer y su hijo, que cuenta con antecedentes graves</a></li><li><a href="/pitiusas/local/2017/05/02/264696/presentacion-arreglos-calle-antoni-costa-ramon-vila.html">Presentación de los arreglos de la calle Antoni Costa Ramon en Vila</a></li><li><a href="/sucesos/ultimas/2017/05/02/264694/oso-mata-potro-dos-dias-cerca-vilamos-lleida.html">Un oso mata a un potro de dos días cerca de Vilamòs, Lleida</a></li><li><a href="/sucesos/ultimas/2017/05/02/264692/queman-nueve-vehiculos-prestaban-servicio-feria-abril-sevilla.html">Queman nueve vehículos que prestaban servicio en la Feria de Abril de Sevilla</a></li><li><a href="/sucesos/ultimas/2017/05/02/264690/mueren-dos-turistas-espanoles-portugal-tras-ser-arrastrados-por-fuerte-oleaje.html">Mueren dos turistas españoles en Portugal tras ser arrastrados por el fuerte oleaje</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><!-- Publicidad Zona 245 / Robapaginas 3 -->
<ins data-revive-zoneid="245" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="baleares" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2">Maó</option>
<option value="3" selected="selected">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
		<div id="weather">
		<div class="back_weather">
<div class="city">Eivissa</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			18°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				12°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Soleado" title="Soleado" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_day.png" /></div>
<div class="current clearfix">
	<div>19°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">12°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">23°</td>
	        	<td class="low">15°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">22°</td>
	        	<td class="low">15°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><!-- Publicidad Zona 244 / Robapaginas 2 -->
<ins data-revive-zoneid="244" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="baleares" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_2").appendTo("article .cuerpo");
			console.log("Target mobile for #robapaginas_2 is article .cuerpo");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="box blogs clearfix">

		<header><h3><a href="/participa/blog.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2017/04/los-platos-de-masterchef.html">Los platos de ‘MasterChef’</a></h4></header><p>M. Lluc García. Hace dos años, un concursante del programa culinario MasterChef elaboró un plato que causó mucha polémica. El manjar, denominado ‘El león come [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="La eSalud que queremos" href="http://www.laesaludquequeremos.blogspot.com.es/"><img alt="La eSalud que queremos" src="/blog/portada/id/31.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="http://laesaludquequeremos.blogspot.com/2017/04/aplicaciones-de-salud-utiles-pacientes.html">6 aplicaciones de salud muy útiles para ePacientes</a></h4></header><p>Las aplicaciones de salud enfocadas en aportar valor a pacientes siguen evolucionando. Tras el auge [...]</p></figcaption></article>		

</section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><!-- Publicidad Zona 246 / Robapaginas 4 -->
<ins data-revive-zoneid="246" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="baleares" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="//ibi.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/ibiza/archivo/portada.pdf"><img alt="Portada" src="/ibiza/archivo/portada.jpg" /></a>		<a class="suscribete_foot" href="//clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
 </div>
<div class="box_listas">
	    <ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>periodicodeibiza.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li class="center"><div class="lista_grupo">
<h6>Enlaces del Grupo Prensa Pitiusa</h6>
<ul>
	<li><a href="https://periodicodeibiza.es/" target="_blank" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
	<li><a href="http://ibizaglobalradio.com" target="_blank" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
	<li><a href="http://teftv.com/" target="_blank" title="Televisió d'Eivissa i Formentera">Televisió d'Eivissa i Formentera</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>Periódico de Ibiza y Formentera</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Camí Vell de Sant Mateu, 3. Edif. Grupo Prensa Pitiusa</p>
<p>07800 - Eivissa - Illes Balears, Tel.: +34 971190543</p>
<p>Email: <a href="&#109;&#97;i&#108;&#116;&#x6f;&#x3a;&#114;&#x65;&#x64;&#97;&#x63;c&#x69;&#x6f;&#110;&#x40;&#112;&#x65;&#x72;&#x69;&#111;d&#x69;&#99;&#111;&#x64;&#101;i&#x62;&#105;&#122;&#97;&#46;&#x65;&#115;">redaccion@periodicodeibiza.es</a></p>
<br>
<h6>Ultima Hora</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#111;&#58;&#100;&#105;&#x67;&#x69;&#116;&#97;&#108;&#x40;&#x75;&#x6c;&#x74;&#x69;&#109;&#97;&#104;&#x6f;&#114;&#97;&#x2e;&#101;&#x73;">digital@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://periodicodeibiza.es" target="_blank" class="ico1" title="Periódico de Ibiza y Formentera">Periódico de Ibiza y Formentera</a></li>
		<li><a href="#" class="ico2" target="_blank" title="Grupo Prensa Pitiusa">Grupo Prensa Pitiusa</a></li>
		<li><a href="http://ibizaglobalradio.com" target="_blank" class="ico3" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
		<li><a href="http://teftv.com/" target="_blank" class="ico4" title="TEFTV | Televisió d'Eivissa i Formentera">TEFTV | Televisió d'Eivissa i Formentera</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"701938","origin":"http://periodicodeibiza.es"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('periodicodeibizaes.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
