<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Cigarras de invierno » Ibiza » Pitiusas » El periódico de Ibiza y Formentera" />
<meta name="description" content="Es Bes, dios de la danza y el placer sexual, quien da nombre a Ibiza. Vivimos en la isla más deliciosa para perderse, caer en la tentación, recorrer eso que los yoguis llaman sendero de la mano izquierda y descubrir que a través de los excesos, también puede llegarse a la iluminación." />
<meta name="keywords" content="Jorge Montojo,cigarras,invierno,opinión,Eivissa" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@uhibiza" />
<meta name="twitter:url" content="http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html" />
<meta name="twitter:title" content="Cigarras de invierno" />
<meta name="twitter:description" content="Es Bes, dios de la danza y el placer sexual, quien da nombre a Ibiza. Vivimos en la isla más deliciosa para perderse, caer en la tentación, recorrer eso que los yoguis llaman sendero de la mano izquierda y descubrir que a través de los excesos, también puede llegarse a la iluminación." />
<meta name="dc.date.issued" content="2017-01-08" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<title>Cigarras de invierno » Ibiza » Pitiusas » El periódico de Ibiza y Formentera</title>
<link href="http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html" rel="canonical" />
<meta property="og:site_name" content="El periódico de Ibiza" />
<meta property="og:title" content="Cigarras de invierno" />
<meta property="og:url" content="http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Es Bes, dios de la danza y el placer sexual, quien da nombre a Ibiza. Vivimos en la isla más deliciosa para perderse, caer en la tentación, recorrer eso que los yoguis llaman sendero de la mano izquierda y descubrir que a través de los excesos, también puede llegarse a la iluminación." />
<meta property="fb:admins" content="1009840697" />
<meta property="article:tag" content="Jorge Montojo" />
<meta property="article:tag" content="cigarras" />
<meta property="article:tag" content="invierno" />
<meta property="article:tag" content="opinión" />
<meta property="article:section" content="Ibiza" />
<meta property="article:published_time" content="2017-01-08T04:00:05+01:00" />
<meta property="article:modified_time" content="2017-01-07T20:47:15+01:00" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Periódico de Ibiza y Formentera" href="http://periodicodeibiza.es/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm17" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//ibi.gsstatic.es/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="//ibi.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//ibi.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//ibi.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-6274132126004132",
	    enable_page_level_ads: true
	  });
	</script>
	<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//ibi.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//ibi.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="//ibi.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.equalheights.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145185122465107305']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-51635431-1", "periodicodeibiza.es", {'name': "periodicodeibizaes"});
ga('periodicodeibizaes.send', 'pageview');
ga('create', "UA-56290309-2", "periodicodeibiza.es", {'name': "AgregadoGrupoPrensaPitiusa"});
ga('AgregadoGrupoPrensaPitiusa.send', 'pageview');
</script>
</head>
<body>
<div id="back_especial" class="">
	<div id="document" class="container-fix ibiza post">
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-3441483845998">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/ibiza//pitiusas//local', [[120,800],[120,600]], 'gpt-ad-3441483845998').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
			googletag.enableServices();
			googletag.display('gpt-ad-3441483845998');
		});
	</script>
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-3681483845998">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/ibiza//pitiusas//local', [[120,800],[120,600]], 'gpt-ad-3681483845998').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
			googletag.enableServices();
			googletag.display('gpt-ad-3681483845998');
		});
	</script>
	</div>
</div>
</div>		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 81 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-1801483845998">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/ibiza//pitiusas//local', [[980,90],[728,90],[980,250]], 'gpt-ad-1801483845998').addService(googletag.pubads()).setTargeting("pos", "megabanner");
			googletag.enableServices();
			googletag.display('gpt-ad-1801483845998');
		});
	</script>
	</div>
</div>
<nav class="nav_ediciones clearfix">
<div class="ediciones pull-left"><ul class="clearfix">
        <li class="ediciones">Ediciones:</li>
	<li><a href="http://ultimahora.es">Mallorca</a></li><li><a href="http://www.menorca.info/">Menorca</a></li><li class="select"><a href="/">Ibiza y Formentera</a></li></ul>

</div><div class="social">
<a class="facebook" title="Facebook" href="https://www.facebook.com/PeriodicodeIbiza">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/periodicibiza">Twitter</a><a class="google_plus" title="Google" href="https://plus.google.com/108570779352459235608">Google plus</a></div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Cigarras de invierno</span><a title="Volver a la portada del Periódico de Ibiza y Formentera" href="/">Periódico de Ibiza y Formentera</a>			<meta itemprop="url" content="https://ibi.gsstatic.es/images/layout/logo_ibiza.png">
			<meta itemprop="width" content="267">
			<meta itemprop="height" content="38">
		</h1>
		<meta itemprop="name" content="Periódico de Ibiza y Formentera">
		<meta itemprop="url" content="http://periodicodeibiza.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/pitiusas.html">Pitiusas</a>	</li>
		<li class="ruta_2">
		<a href="/pitiusas/local.html">Ibiza</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://periodicodeibiza.es/"/>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search">		<div class="box_campo clearfix">
			<meta itemprop="target" content="http://periodicodeibiza.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="domingo, 08 enero 2017 04:26">
domingo, 08 enero 2017 - 
<span>04:26 h</span>
</time>
	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad pitiusas">
<a id="mi_seccion_7" class="select" href="/pitiusas.html"><span>Pitiusas</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_7").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/7'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_7").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_8" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_8").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/8'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_8").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_9" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_9").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/9'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_9").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos mobile">
<a id="mi_seccion_10" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad opinion">
<a id="mi_seccion_11" href="/opinion.html"><span>Opinión</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_11").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/11'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_11").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="actualidad sucesos">
<a id="mi_seccion_10_m" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_10_m").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/ibiza/id/10'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_10_m").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs mobile">
<a id="mi_blog" href="/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete mobile">
<a id="mi_diviertete" href="/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/ibiza'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente mobile">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/pitiusas/local.html">Ibiza</a></li><li><a class="" href="/pitiusas/formentera.html">Formentera</a></li><li><a class="" href="/pitiusas/die-ibiza-formentera-wochenzeitung.html">Die Ibiza Formentera Wochenzeitung</a></li><li><a class="" href="/pitiusas/fotos.html">Fotos</a></li><li><a class="" href="/pitiusas/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Pitiusas" href="/pitiusas.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html">
	<p class="cintillo"><span class="simple">Opinión/Jorge Montojo</span></p><h3 itemprop="headline">Cigarras de invierno</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span>Eivissa</span> | <time datetime="2017-01-08" itemprop="datePublished" content="2017-01-08T04:00:05+01:00">08/01/2017</time><meta itemprop="dateModified" content="2017-01-07T20:47:15+01:00"></meta><meta itemprop="articleSection" content=""></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_f9a82450e2872754dc6ee023812269bb"><li class="current-rating" id="current_rating_f9a82450e2872754dc6ee023812269bb" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240726/token/f9a82450e2872754dc6ee023812269bb/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f9a82450e2872754dc6ee023812269bb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240726/token/f9a82450e2872754dc6ee023812269bb/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f9a82450e2872754dc6ee023812269bb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240726/token/f9a82450e2872754dc6ee023812269bb/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f9a82450e2872754dc6ee023812269bb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240726/token/f9a82450e2872754dc6ee023812269bb/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f9a82450e2872754dc6ee023812269bb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240726/token/f9a82450e2872754dc6ee023812269bb/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_f9a82450e2872754dc6ee023812269bb').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_f9a82450e2872754dc6ee023812269bb&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_f9a82450e2872754dc6ee023812269bb" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/pitiusas/local/2017/01/08/240726/cigarras-invierno.html#sf_comment_list"><i class="icon-comment"></i> </a><a href="/pitiusas/local/2017/01/08/240726/cigarras-invierno.html#sf_comment_list"> Comenta</a></span></div>	<div class="pull-left">
	<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/8128f379259927aa7c77359ca616b0bd/class/Noticia/id/240726'})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fperiodicodeibiza.es%2Fpitiusas%2Flocal%2F2017%2F01%2F08%2F240726%2Fcigarras-invierno.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
																				<li class="ui-state-default ui-corner-top"><a href="#tabs-media-map"><span>Mapa</span></a></li>
							</ul>
		</div>
		<div class="lista_tab clearfix">
		<div id="tabs-media-map" class="ui-tabs-hide">
<img alt="" src="https://maps.googleapis.com/maps/api/staticmap?maptype=mobile&amp;zoom=13&amp;key=ABQIAAAAqpVsmzEYGvm5sr1p2S96LhRgp_WPe4fxPq6QY3j5Jj-d0GtIqhShnWqO15giZ86taCfJJTBaFDn8gg&amp;center=38.9067,1.4206&amp;size=512x250&amp;hl=es&amp;markers=38.9067,1.4206" /></div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fpitiusas%2Flocal%2F2017%2F01%2F08%2F240726%2Fcigarras-invierno.html&amp;t=Cigarras+de+invierno"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fperiodicodeibiza.es%2Fpitiusas%2Flocal%2F2017%2F01%2F08%2F240726%2Fcigarras-invierno.html&amp;t=Cigarras+de+invierno','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="http://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('http://twitter.com/share?url=http%3A%2F%2Fperiodicodeibiza.es%2Fpitiusas%2Flocal%2F2017%2F01%2F08%2F240726%2Fcigarras-invierno.html&amp;text=Cigarras+de+invierno&amp;via=periodicibiza','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Cigarras+de+invierno+http%3A%2F%2Fperiodicodeibiza.es%2Fpitiusas%2Flocal%2F2017%2F01%2F08%2F240726%2Fcigarras-invierno.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Cigarras de invierno', '240726'); ga('send', 'social', 'Whatsapp', 'Share', 'http://periodicodeibiza.es/pitiusas/local/2017/01/08/240726/cigarras-invierno.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>E s Bes, dios de la danza y el placer sexual, quien da nombre a Ibiza. Vivimos en la isla más deliciosa para perderse, caer en la tentación, recorrer eso que los yoguis llaman sendero de la mano izquierda y descubrir que a través de los excesos, también puede llegarse a la iluminación.<br /> “The paradise of lost souls”, que decía aquel pintor que descubrió el valor de las máscaras y burló a tanto esnob que solo valora el arte por su precio, Elmyr de Hory. “El paraíso de las almas descarriadas” que opinaba el genial practicante del yoga ibérico (la bendita siesta), Camilo José Cela.<br />El placer está donde uno lo encuentra y en Ibiza sale siempre al paso del viajero que se atreve a ir por libre, aunque el escorpión astrológico que la rige también da picotazos. Merece la pena por tanto regocijarse en el presente, sentir el aliento telúrico que provoca una maravillosa simbiosis hombre-tierra y enamorarse de la vida, que debería ser nuestro estado natural.<br />Dicen que los antiguos dividían el año en hivern y estiu. Mientras Perséfone baja a los infiernos y se siembra la semilla, la isla se sumerge en una calma ancestral. La gente se encierra en sus casas como los osos en su cueva; es tiempo de ensueño y reflexión tras el torbellino estival. Si el estado de ánimo es un ritmo, en <a href="/etiqueta/invierno.html">invierno</a> toca un suave adagio que inspira a la fauna indígena y forastera que se queda y vislumbra, literalmente, como el virgo de la isla se regenera y florece con la nieve de los almendros.<br />Las <a href="/etiqueta/cigarras.html">cigarras</a> siempre han vivido bien en Ibiza.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Jorge+Montojo.html">Jorge Montojo</a></li><li><a rel="tag" href="/etiqueta/cigarras.html">cigarras</a></li><li><a rel="tag" href="/etiqueta/invierno.html">invierno</a></li><li><a rel="tag" href="/etiqueta/opini%C3%B3n.html">opinión</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 248 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "pitiusas";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=248");
document.write("&amp;seccion=pitiusas");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1001288492"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=248&amp;cb=1001288492&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_64154d44fb0143660c0a450fd55fb336">
	<h2>Comentar</h2>
	<div class="form-legal">
		<span>Normas de uso y aviso legal</span>  
	
	<ul>
		<li>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>periodicodeibiza.es</strong></li>
		<li>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</li>
		<li><strong>periodicodeibiza.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</li>
	</ul>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_64154d44fb0143660c0a450fd55fb336').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_64154d44fb0143660c0a450fd55fb336').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=08&amp;id=240726&amp;month=01&amp;seccion=pitiusas&amp;slug=cigarras-invierno&amp;subseccion=local&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="64154d44fb0143660c0a450fd55fb3365871b16e" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="240726" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="pdi.es" /><div id="sf_comment_form_elements_64154d44fb0143660c0a450fd55fb336" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
	<div class="tooltip">
		<div class="head"></div>
			<div class="main">
				<h6>Advertencia</h6>
				<p>Recuerde que usted es responsable de todo lo que escribe y que se revelarán a las autoridades públicas competentes y tribunales los datos que sean requeridos legalmente (nombre, e-mail, IP de su ordenador, así como información accesible a través de los sistemas).</p>
			</div>
		<div class="foot"></div>
	</div>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<section class="banner">
<!-- Publicidad Zona 223 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "pitiusas";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=223");
document.write("&amp;seccion=pitiusas");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=140560728"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=223&amp;cb=140560728&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Jorge+Montojo.html">Jorge Montojo</a></li><li><a rel="tag" href="/etiqueta/cigarras.html">cigarras</a></li><li><a rel="tag" href="/etiqueta/invierno.html">invierno</a></li><li><a rel="tag" href="/etiqueta/opini%C3%B3n.html">opinión</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/38.9067/lng/1.4206/localizacion/Eivissa/edicion/ibiza">Eivissa</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 239 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "pitiusas";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=239");
document.write("&amp;seccion=pitiusas");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=362061376"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=239&amp;cb=362061376&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 47 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-5181483845998">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/ibiza//pitiusas//local', [[300,250],[300,600]], 'gpt-ad-5181483845998').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
			googletag.enableServices();
			googletag.display('gpt-ad-5181483845998');
		});
	</script>
	</div>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2017/01/05/240404/guardia-civil-busca-monos-titi-podrian-ser-portadores-del-virus-vih.html">La Guardia Civil busca 42 monos tití que podrían ser portadores del virus VIH</a></li><li><a href="/sucesos/ultimas/2017/01/07/240688/choca-contra-guardia-civil-tras-conducir-kilometros-sentido-contrario.html">Choca contra la Guardia Civil tras conducir unos 40 kilómetros en sentido contrario</a></li><li><a href="/sucesos/ultimas/2017/01/05/240394/hombre-mata-mujeres-ninas-familia-antes-suicidarse.html">Un hombre mata a 2 mujeres y 8 niñas de su familia antes de suicidarse</a></li><li><a href="/noticias/internacional/2017/01/06/240566/menos-muerto-heridos-tiroteo-aeropuerto-florida.html">Al menos 5 muertos y 8 heridos en dos tiroteos en el aeropuerto de Florida</a></li><li><a href="/noticias/baleares/2017/01/06/240536/numero-354-primer-premio-nino.html">El número 08.354, primer premio de 'El Niño', cae en la localidad valenciana de Torrent</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/baleares/2017/01/07/240704/balears-podem-pide-comision-garantias-estatal-investigue-chantaje-azpilicueta.html">A Balears Podem pide a su comisión de garantías estatal que investigue el chantaje a Azpilicueta</a></li><li><a href="/noticias/nacional/2017/01/06/240544/rey-pide-escatimar-esfuerzos-para-combatir-lacra-del-terrorismo.html">El Rey pide «no escatimar esfuerzos» para combatir la «lacra del terrorismo»</a></li><li><a href="/sucesos/ultimas/2017/01/07/240688/choca-contra-guardia-civil-tras-conducir-kilometros-sentido-contrario.html">Choca contra la Guardia Civil tras conducir unos 40 kilómetros en sentido contrario</a></li><li><a href="/noticias/baleares/2017/01/06/240532/comandante-general-baleares-destaca-misiones-africa-para-contener-yihadismo.html">El comandante general de Baleares destaca las misiones en África para contener al yihadismo</a></li><li><a href="/opinion/opinion/2016/12/26/238792/dia-dels-innocents.html">És el dia dels innocents?</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/pitiusas/local/2017/01/08/240752/homenaje-antonio-isasi-hombre-cine-como-que-quedan.html">Homenaje a Antonio Isasi, hombre de cine como los que ya no quedan</a></li><li><a href="/pitiusas/local/2017/01/08/240748/rugido-rey-sabana-retumba-exito-entre-publico-infantil-ibiza.html">El rugido de ‘El Rey de la sabana’ retumba con éxito entre el público infantil de Ibiza</a></li><li><a href="/pitiusas/local/2017/01/08/240746/espiritu-flower-power-contagia-ninos-adolescentes-sant-antoni.html">El espíritu ‘Flower Power’ contagia a los niños y adolescentes de Sant Antoni</a></li><li><a href="/deportes/deporte-ibiza/2017/01/08/240744/club-badminton-pitius-vence-extremis-arjonilla.html">El Club Bádminton Pitiús vence ‘in extremis’ al Arjonilla</a></li><li><a href="/deportes/deporte-ibiza/2017/01/08/240740/penalti-repetido-tres-ocasiones-liquida-san-rafi.html">Un penalti repetido en tres ocasiones liquida al ‘San Rafi’</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<section class="banner clearfix">
<!--- Zona  246--><!-- Publicidad Zona 246 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "pitiusas";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=246");
document.write("&amp;seccion=pitiusas");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=176003903"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=246&amp;cb=176003903&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1">Palma</option>
<option value="2">Maó</option>
<option value="3" selected="selected">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
		<div id="weather">
		<div class="back_weather">
<div class="city">Eivissa</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			17°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				11°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Partly cloudy" title="Partly cloudy" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>6°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">11°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">13°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<section class="banner clearfix">
<!--- Zona  244--><!-- Publicidad Zona 244 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "pitiusas";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=244");
document.write("&amp;seccion=pitiusas");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1125577064"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=244&amp;cb=1125577064&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
<section class="box blogs clearfix">

		<header><h3><a href="/participa/blog.html">Blogs</a></h3></header>
		
		<article><figure class="imagen clearfix"><a title="Argonauta en la pecera" href="http://argonautaenlapecera.blogspot.com.es/"><img alt="Argonauta en la pecera" src="/blog/portada/id/44.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="http://argonautaenlapecera.blogspot.com/2017/01/propositos-y-despropositos-para-este.html">Propósitos y despropósitos para este año nuevo</a></h4></header><p>Primer propósito del año: Esta noche llegan los Reyes.  Así que cuando me leáis seguramente estarán [...]</p></figcaption></article><article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a></figure><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2017/01/apuestas-y-loterias.html">Apuestas y loterías</a></h4></header><p>Alfons Martí. La programación de televisión se ha inundado de loterías, concursos y apuestas desde hace tiempo, y aún más en Navidad. Por ejemplo, TVE [...]</p></figcaption></article>		

</section>
<section class="banner clearfix">
<!--- Zona  245--><!-- Publicidad Zona 245 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "pitiusas";
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=245");
document.write("&amp;seccion=pitiusas");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=711582919"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=245&amp;cb=711582919&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</section>
			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="//ibi.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/ibiza/archivo/portada.pdf"><img alt="Portada" src="/ibiza/archivo/portada.jpg" /></a>		<a class="suscribete_foot" href="//clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
 </div>
<div class="box_listas">
	    <ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>periodicodeibiza.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_papel.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_periodicodeibiza_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li class="center"><div class="lista_grupo">
<h6>Enlaces del Grupo Prensa Pitiusa</h6>
<ul>
	<li><a href="http://periodicodeibiza.es/" target="_blank" title="Periódico de Ibiza y Formentera:">Periódico de Ibiza y Formentera</a></li>
	<li><a href="http://ibizaglobalradio.com" target="_blank" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
	<li><a href="http://teftv.com/" target="_blank" title="Televisió d'Eivissa i Formentera">Televisió d'Eivissa i Formentera</a></li>
</ul>
</div>
</li>
		<li class="ultima noborder">
			<div><h6>Periódico de Ibiza y Formentera</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Camí Vell de Sant Mateu, 3. Edif. Grupo Prensa Pitiusa</p>
<p>07800 - Eivissa - Illes Balears, Tel.: +34 971190543</p>
<p>Email: <a href="&#109;a&#105;&#108;&#116;&#x6f;&#x3a;&#114;&#x65;&#100;&#97;&#99;&#x63;&#105;&#x6f;&#110;&#64;&#112;&#101;&#x72;&#105;&#111;&#x64;&#105;&#x63;&#111;&#100;e&#x69;b&#x69;&#x7a;&#97;&#46;&#101;&#115;">redaccion@periodicodeibiza.es</a></p>
<br>
<h6>Ultima Hora</h6> 
<p><strong>Redacción, Administración Publicidad</strong></p>
<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
<p>Email: <a href="&#109;&#97;&#105;&#x6c;&#x74;&#x6f;&#58;&#x64;&#x69;&#103;&#x69;&#116;&#x61;l&#64;&#117;&#108;&#x74;&#105;&#x6d;a&#104;o&#x72;&#x61;&#x2e;&#101;&#x73;">digital@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/contacto.html">Contacto</a></li><li><a href="/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://periodicodeibiza.es" target="_blank" class="ico1" title="periodicodeibiza.es">periodicodeibiza.es</a></li>
		<li><a href="#" class="ico2" target="_blank" title="Grupo Prensa Pitiusa">Grupo Prensa Pitiusa</a></li>
		<li><a href="http://ibizaglobalradio.com" target="_blank" class="ico3" title="Ibiza Global Radio">Ibiza Global Radio</a></li>
		<li><a href="http://teftv.com/" target="_blank" class="ico4" title="TEFTV | Televisió d'Eivissa i Formentera">TEFTV | Televisió d'Eivissa i Formentera</a></li>
	</ul>
</div>

		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="//uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('periodicodeibizaes.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script></body>
</html>
